Problème téléchargement

L'ADSL, Asymetric Digital Subscriber Line est en vogue mais n'est pas seul. Toutes vos questions relatives aux connexions internet, du 56k à la fibre optique, c'est ici !

Modérateur: Modérateurs

Problème téléchargement

Messagepar Twinix » 07 Mar 2005 22:23

D'abord bonour à tous,

Voila j'ai un problème de téléchargement. Quand je veux télécharger un fichier (gros a partir de 200-250 mo), bah le dl se bloque aléatoirement. C'est a dire que ca ne télécharge plus rien du tout, mais la connection march impecc'. J'ai formater ca ne change rien. J'ai utiliser firefox et IE ca change rien. J'ai appelà Swisscom, et ho suprise, d'après heu ca vient de chez moi :roll:

Donc si quelqu'un a une solution qui la propose merci :)
Twinix
 
Messages: 4
Inscription: 24 Nov 2004 14:52

Messagepar Revjones » 07 Mar 2005 22:48

Non, le problème vient du serveur. Le téléchargement avec IE 6 étant une calamité rare et celui avec Firefox pas beaucoup mieux, je te conseille d'utiliser un gestionnaire dédié, par exemple NetTransport, qui se charge de reprendre tout seul les téléchargements là où ils se sont interrompus.
Avatar de l’utilisateur
Revjones
Modérateur
Modérateur
 
Messages: 5912
Inscription: 04 Fév 2003 17:59
Localisation: Suisse

Messagepar Twinix » 08 Mar 2005 10:05

Merci mais du serveur de quoi ? Du site oú je télécharge ?

J'ai essayer une dizaine de site différent ca change rien...
Twinix
 
Messages: 4
Inscription: 24 Nov 2004 14:52

Messagepar Frankie » 08 Mar 2005 10:37

Bonjour Twinix,

Comme a bien dit Revjones,c'est bien mieux d'utiliser un gestionnaire de download.
Moi apres en avoir essaye' 3 ou 4 ,j'ai choisi flashget (http://www.amazesoft.com)
Avatar de l’utilisateur
Frankie
Maître Libellulien
Maître Libellulien
 
Messages: 572
Inscription: 08 Déc 2004 07:49
Localisation: Geneve

Messagepar Twinix » 08 Mar 2005 21:45

Bah avant ca me faisais pas ca... Et je comprend pas. Mais j'aimerais quand même resoudre mon probleme :)
Twinix
 
Messages: 4
Inscription: 24 Nov 2004 14:52

Messagepar alienlebarge » 15 Mar 2005 16:27

Nous avons également un prob de téléchargement avec IE.

Ce problème survient uniquement sur une seul machine de notre réseau.

J'ai testé avec Firefox et les téléchargements s'effectuent sans aucun problème.

On a tenté de réinstaller le SP2 ainsi que IE (comme ceci)
alienlebarge
 
Messages: 6
Inscription: 15 Mar 2005 16:23

Messagepar scaphoide » 15 Mar 2005 18:39

Je vais peut-être parler pour ne rien dire, mais est-ce qu'il n'y aurait pas un rapport avec le MTU ?

cf. ici :

http://christian.caleca.free.fr/pppoe/mtu_mss_etc.htm
Si votre tête est enfouie dans le sable, votre derrière est une cible de choix!!!
Image
Avatar de l’utilisateur
scaphoide
Super Libellulien
Super Libellulien
 
Messages: 2768
Inscription: 14 Oct 2003 18:57
Localisation: St Ursen (CH)


Retourner vers Connexion (ADSL, Câble, Fibre optique, etc.)

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités