problème windows media player sous vista[resolu]

La section attend toutes les questions, impressions, avis ou astuces ou informations sur Windows Vista, Windows 7, Windows 8. Les problèmes aussi...

Modérateur: Modérateurs

problème windows media player sous vista[resolu]

Messagepar praudsandrine » 15 Avr 2009 10:51

Bonjour à tous
mon lecteur windows media player 11 ne fonctionne plus, je voudrais donc le désinstaller.
J'ai trouvé la marche a suivre sous XP mais pas sous vista.
Quelqu'un pourrait il m'aider.
Merci beaucoup

PS : il à fonctionné jusqu'à aujourd'hui je ne comprend pas.
Dernière édition par praudsandrine le 15 Avr 2009 16:30, édité 1 fois.
praudsandrine
Libellulien Junior
Libellulien Junior
 
Messages: 175
Inscription: 05 Mar 2008 09:14
Localisation: bordeaux

Re: problème windows media player sous vista

Messagepar Dell » 15 Avr 2009 12:18

Hello praudsandrine

essaye ceci peut-être un début de piste :-D
:arrow: Démarrer
:arrow: Tous les programmes
:arrow: repère lecteur windows media
:arrow: clique droit sur lecteur windows media
:arrow: clique sur ouvrir emplacement fichier
:arrow: et là tu as tous les fichiers wmp
:arrow: essaye de le supprimer à partir des fichiers affichés

Image

mais sans garantie, car il me semble qu'il est impossible de désinstaller wmp sous vista

good luck

_DELL_
Windows 10/ 64 Bits, FireFox, F-Secure,
Internet InOne M , SwisscomTv InOne M, Téléphonie IP InOne M, Mobile InOne S
Avatar de l’utilisateur
Dell
Modérateur
Modérateur
 
Messages: 9469
Inscription: 16 Oct 2002 16:57
Localisation: Aigle (Suisse)

Re: problème windows media player sous vista

Messagepar praudsandrine » 15 Avr 2009 12:30

Bonjour Dell
lorsque je veut supprimer le fichier il me met que je dois disposer de certains droits alors que l'ordi est ouvert sous mon nom et que je suis l'administrateur.
praudsandrine
Libellulien Junior
Libellulien Junior
 
Messages: 175
Inscription: 05 Mar 2008 09:14
Localisation: bordeaux

Re: problème windows media player sous vista

Messagepar Dell » 15 Avr 2009 12:39

re

c'est bien ce qu'il me semblait, je viens de parcourir certains forums il semblerait que wmp ne peut pas être désinstallé sous vista..
Mais attends d'autres réponses pour confirmation....

_DELL_
Windows 10/ 64 Bits, FireFox, F-Secure,
Internet InOne M , SwisscomTv InOne M, Téléphonie IP InOne M, Mobile InOne S
Avatar de l’utilisateur
Dell
Modérateur
Modérateur
 
Messages: 9469
Inscription: 16 Oct 2002 16:57
Localisation: Aigle (Suisse)

Re: problème windows media player sous vista

Messagepar praudsandrine » 15 Avr 2009 12:40

En tous cas merci pour ta patience.
Salut
praudsandrine
Libellulien Junior
Libellulien Junior
 
Messages: 175
Inscription: 05 Mar 2008 09:14
Localisation: bordeaux

Re: problème windows media player sous vista

Messagepar Iznogoud » 15 Avr 2009 13:23

Salut
D'après ce lien:
http://www.commentcamarche.net/forum/af ... -player-11
phifioa a écrit:--Bonjour moi aussi j'ai eu la surprise ,de voir qu'a la place de mon WMP10 ,j'avais le 11 .... Grrrrr ... comme toi je me suis offert le privilège d'essayer ,(comme on t'as soufflé...)l'élimination barbare .... queue-dalle !!! ..... j'ai approffondis ma recherche et suis tombé sur un Forum de Windows Media Player , un peu spécial .... et puis ...MIRACULOS........voici la solution .....

"....Ajouté par tyfauve (11/02/2005 à 22:00 GMT+2)
Bonsoir,
Voila un logiciel gratuit pour mieux supprimer ; " Supress Plus "
http://www.perrysoft.org/index?id=42
Mais tu devrais pourtant pouvoir nétoyer les reliquats restant avec RegCleaner ...... "

et ça fonctionne .... j'ai pu réinstaller le WMP10 ...... mais c'est d'une simplicité a toutes épreuves ....même un blonde y arriverai ....lol ....
bien a toi , je suis revenu expres pour t'indiquer la soluce,a ce que je qualifierai NOTRE soucis ........

bien cordialement ...... phil (Faire suivre la soluce car j'ai lu pas mal de soucis a ce probleme et c'est le seul Adequate !!)

phil


D'où il te suffit de télécharger suppress plus (le lien de la citation est mort):
http://www.google.fr/search?hl=fr&q=sup ... 3%A9charge
Tu as le choix, ce lien convient par exemple ;)
http://www.infos-du-net.com/telecharger ... -4002.html

Bye, j'espère que ça marchera :mrgreen:
Image(Alias Alexrub)
Avatar de l’utilisateur
Iznogoud
Maître Libellulien
Maître Libellulien
 
Messages: 678
Inscription: 28 Fév 2008 10:48
Localisation: near paris

Re: problème windows media player sous vista

Messagepar praudsandrine » 15 Avr 2009 13:57

Bonjour alexrub

je dois surement être blonde :-D car lorsque je lance le programme il me trouve beaucoup de programme mais pas windows média player, la tu testé.
Merci.
praudsandrine
Libellulien Junior
Libellulien Junior
 
Messages: 175
Inscription: 05 Mar 2008 09:14
Localisation: bordeaux

Re: problème windows media player sous vista

Messagepar Iznogoud » 15 Avr 2009 14:08

Non, je ne suis pas sous Vista :mrgreen:

Ce n'est pas de ta faute, je vais essayer de tester le programme et te donner des nouvelles.
Image(Alias Alexrub)
Avatar de l’utilisateur
Iznogoud
Maître Libellulien
Maître Libellulien
 
Messages: 678
Inscription: 28 Fév 2008 10:48
Localisation: near paris

Re: problème windows media player sous vista

Messagepar praudsandrine » 15 Avr 2009 14:10

Merci beaucoup, c'est vraiment gentil.
A+
praudsandrine
Libellulien Junior
Libellulien Junior
 
Messages: 175
Inscription: 05 Mar 2008 09:14
Localisation: bordeaux

Re: problème windows media player sous vista

Messagepar Iznogoud » 15 Avr 2009 14:15

Même à la lettre L : Lecteur Windows Media 11 ?
Je l'ai moi :mrgreen: (essaie de chercher avec la barre de recherche en haut à gauche "Windows Media" ;)
A+
Image(Alias Alexrub)
Avatar de l’utilisateur
Iznogoud
Maître Libellulien
Maître Libellulien
 
Messages: 678
Inscription: 28 Fév 2008 10:48
Localisation: near paris

Re: problème windows media player sous vista

Messagepar praudsandrine » 15 Avr 2009 14:49

C'est ce que j'ai fait mais malheureusement rien.
praudsandrine
Libellulien Junior
Libellulien Junior
 
Messages: 175
Inscription: 05 Mar 2008 09:14
Localisation: bordeaux

Re: problème windows media player sous vista[resolu]

Messagepar praudsandrine » 15 Avr 2009 16:32

Ne me demandé pas pourquoi mais voila il refonctionne, il a peut être eu peur que vous me donniez la solution pour le désinstaller :P , je ne comprend pas en tous cas merci pour votre gentillesse et votre savoir.
A+
praudsandrine
Libellulien Junior
Libellulien Junior
 
Messages: 175
Inscription: 05 Mar 2008 09:14
Localisation: bordeaux

Re: problème windows media player sous vista[resolu]

Messagepar Iznogoud » 15 Avr 2009 18:19

Super :-D !
(bizarre quand même :crazy: )
Image(Alias Alexrub)
Avatar de l’utilisateur
Iznogoud
Maître Libellulien
Maître Libellulien
 
Messages: 678
Inscription: 28 Fév 2008 10:48
Localisation: near paris


Retourner vers Windows Vista, 7 et 8

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités