Problème Windows seven ultimate 32 bits

Section d'analyse de rapports et de désinfection : malwares en tous genre et autres indésirables. Demandes de nettoyage uniquement. Prise en charge restreinte : équipe spécialisée.

Modérateur: Modérateurs

Règles du forum :arrow: Les désinfections sont prises en charge par un groupe spécifique, tout le monde ne peut pas intervenir pour désinfecter les machines (règles).
:arrow: Les procédures sont sur-mesure, ne faites pas la même chose chez vous (explications).
:arrow: Un topic par machine, chacun crée le sien. ;)

Problème Windows seven ultimate 32 bits

Messagepar kekenux » 28 Fév 2011 21:40

Salut a tous voici mon problème enfaite depuis la dernière coupure d’électricité l'ordinateur est devenu très très lent en mode normal tout fonctionne jusqu'a ce que j'arrive dans ma session et la tout commence a être au ralentit,il faut attendre 20 minute pour lancer un programme(firefox,msn,internet explorer etc) j’éteins l'ordi j'allume je vais en mode sans échec miracle sa fonctionne j'analyse l'ordi avec combofix mais il me dit que le bouclier résident de avg 9.0 fonctionne toujours mais combofix va continuer donc je le laisse tourner a la fin il a trouvé 2 fichier etj'ai vu qu'il y'avait marquer c:\windows\AppPatch\Custom\{deb7008b-681e-4a4a-8aae-cc833e8216ce}.sdb je retourne sur ma session en mode normal et lasse l'ordinateur continue a tourner au ralenti je décide de faire une récupération du système a une date antérieure je laisse tourner et a la fin erreur session expiré donc j'eteint l'ordi je recommence j'appuie sur f8 je vais sur réparer ordinateur je clique sur restauration a partir d'une date antérieur je sélectionne une date je laisse tourner et miracle sa fonctionne.je reviens en mode normal et la l'ordinateur tourne a la vitesse normal :-D.Mais voila quand je vais sur le panneau de configuration je clique sur programme et fonctionnalité sa bloque l'ordinateur sa me dit explorer.exe a cesser de fonctionner,explorer.exe redémarre.Que faire?
J'ai remarqué que en essayant de crée un raccourci explorer.exe bloque et la commande cmd est devenu petite c'est a dire qu'on voit a peine ce qu'in y'a marquer défois lors de l'installation d'un logiciel,le logiciel bloque sur cmd a cesser de fonctionner mais l'installation continue toujours pouvez vous m'aider?

Voici ma config:

Windows seven intégrale 32 bits
1go de ram
Intel core de duo 4.80ghz
Intel gma G31
kekenux
 
Messages: 5
Inscription: 27 Fév 2011 16:28

Re: Problème Windows seven ultimate 32 bits

Messagepar nardino » 02 Mar 2011 11:38

Bonjour
Dans le menu Windows, Tous les programmes, Accessoires tu cliques droit sur Invite de commandes et dans le menu sur Exécuter en tant qu'administrateur.
Une fenêtre de type DOS s'ouvre.
Vérification des fichiers système
-Au prompt, tu tapes sfc /scannow, tu appuies sur [Entrer] et tu laisses l'opération se faire jusqu'au bout.
Ceci pour vérifier l'intégrité des fichiers système.
"Démarrage de la phase de vérification de l'analyse du système.
La vérification ..% est terminée"
Apparait sur la fenêtre.
Laisse faire, cela peut prendre un certain temps selon ta configuration et l'état des fichiers système.
Compte au moins 10 minutes
A la fin du scan, un rapport succinct sera affiché dans cette fenêtre.
Tu le notifies ici et tu refermes la fenêtre.

Image

@+
Image
Avatar de l’utilisateur
nardino
Super Libellulien
Super Libellulien
 
Messages: 1103
Inscription: 03 Avr 2009 22:02

Re: Problème Windows seven ultimate 32 bits

Messagepar nardino » 13 Mar 2011 15:32

Bonjour
Sujet retiré de mes suivis, délai de réponse trop long.
@+
Image
Avatar de l’utilisateur
nardino
Super Libellulien
Super Libellulien
 
Messages: 1103
Inscription: 03 Avr 2009 22:02


Retourner vers Désinfections et demandes d'analyse

Qui est en ligne

Utilisateurs parcourant ce forum: Ahref et 0 invités