Problèmes avec Siemens Gigaset SX541

L'ADSL, Asymetric Digital Subscriber Line est en vogue mais n'est pas seul. Toutes vos questions relatives aux connexions internet, du 56k à la fibre optique, c'est ici !

Modérateur: Modérateurs

Problèmes avec Siemens Gigaset SX541

Messagepar David PLO » 21 Aoû 2007 01:42

Bonsoir,

J'ai un Gigaset SX541 et suis avec Sunrise.

1. Je n'ai aucun problème avec mon portable de la maison. Par contre, j'ai le portable du boulot, avec lequel je n'arrive pas à recevoir mes mails professionnels, alors que je peux en envoyer.
J'ai essayé chez qqn d'autre ayant une autre connexion, router etc... et tout fonctionne. Donc le problème vient bien de mon routeur. J'imagine qu'il s'agit d'un problème de paramétrage.
Le helpdesk du boulot m'a suggéré de diminuer le MTU : aucun effet.

2. J'ai changé d'imprimante dernièrement et ai maintenant une HP Photosmart C3180. Lorsque je la connecte sur le port USB du routeur, la connexion se coupe et ne peut plus se rétablir... alors que mon ancienne Canon ne causait aucun problème...

Toute aide serait la bienvenue ! :?

Merci d'avance !
David PLO
David PLO
 
Messages: 2
Inscription: 21 Aoû 2007 01:26

Messagepar David PLO » 21 Aoû 2007 12:53

J'ai résolu mon problème de réception d'e-mails professionnels : il s'agissait là aussi d'un port que je devais créer. Tout est en ordre. :lol:

Ne reste plus que mon problème d'imprimante... :roll:
David PLO
David PLO
 
Messages: 2
Inscription: 21 Aoû 2007 01:26


Retourner vers Connexion (ADSL, Câble, Fibre optique, etc.)

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités