Problèmes avec Vista

La section attend toutes les questions, impressions, avis ou astuces ou informations sur Windows Vista, Windows 7, Windows 8. Les problèmes aussi...

Modérateur: Modérateurs

Problèmes avec Vista

Messagepar Scarface » 24 Juil 2008 20:56

Salut,

Cela fait quelques mois que j'ai un DELL Inspiron 1720 avec Windows Vista Edition Familiale.

Je ne suis pas très satisfait de Vista, c'est beau mais c'est lent, beaucoup trop lent. En plus de cela j'ai des problèmes récurrents dont voici quelques exemples :

a) ma souris bluetooth n'ai jamais reconnue
b) il m'es quasi impossible d'arrêter, voir de rédemarrer, mon PC à l'aide du menu démarrage. La plupart des fois je finis par eteindre mon PC avec le bouton d'alimentation, ce qui n'est pas bon non plus.
c) CELUI QUI M'ENERVE LE PLUS: ma connexion internet saute toutes les 30min voir 60 min., et le seule moyen que j'ai trouvé de la récuperer c'est de redemarrer l'ordinateur (avec le bouton alimentation, voir sous b) :lol: ). En fait le statut de mon réseau passe de "reseau local et internet" à "réseau local uniquement".

Je remercie d'avance infiniment tous libelluliens qui pourrait m'aider à réparer le ou les problèmes ci-dessus.

A +
Scarface
Scarface
Libellulien
Libellulien
 
Messages: 54
Inscription: 30 Mar 2004 09:45

Re: Problèmes avec Vista

Messagepar Frankie » 24 Juil 2008 21:09

Bonjour Scarface,

J'avais quelque problèmes de connexion comme le tien,qui a disparu avec le sp1.
Tu l'a installé?
Avatar de l’utilisateur
Frankie
Maître Libellulien
Maître Libellulien
 
Messages: 572
Inscription: 08 Déc 2004 07:49
Localisation: Geneve

Re: Problèmes avec Vista

Messagepar Scarface » 24 Juil 2008 21:48

Oui j'ai déjà le SP1, et ca n'a rien changé au problème pour ma part.

Merci quand même.
Scarface
Libellulien
Libellulien
 
Messages: 54
Inscription: 30 Mar 2004 09:45

Re: Problèmes avec Vista

Messagepar dafy » 25 Juil 2008 01:30

Bonsoir,

Moi j'avais pas de problème avant le SP1, bin une réinstalle complète plus tard et pas de SP1 plus de problème.

Cordialement
"Tout est relatif, et cela seul est absolu."
Avatar de l’utilisateur
dafy
Maître Libellulien
Maître Libellulien
 
Messages: 925
Inscription: 13 Fév 2005 20:53
Localisation: Toonville

Re: Problèmes avec Vista

Messagepar Airwave » 25 Juil 2008 21:17

Scarface a écrit:a) ma souris bluetooth n'ai jamais reconnue
Ca n'a rien a voir avec la vitesse de l'OS... Il te manque juste les drivers, quelle est la marque de la souris?


Scarface a écrit:b) il m'es quasi impossible d'arrêter, voir de rédemarrer, mon PC à l'aide du menu démarrage. La plupart des fois je finis par eteindre mon PC avec le bouton d'alimentation, ce qui n'est pas bon non plus.
Que se passe-t-il lorsque tu essaies? Aucune réaction ou cela plante-t-il? Est-ce que tu as des drivers ACPI?


Scarface a écrit:c) CELUI QUI M'ENERVE LE PLUS: ma connexion internet saute toutes les 30min voir 60 min., et le seule moyen que j'ai trouvé de la récuperer c'est de redemarrer l'ordinateur (avec le bouton alimentation, voir sous b) :lol: ). En fait le statut de mon réseau passe de "reseau local et internet" à "réseau local uniquement".
Je ne pense pas que ca vienne de Vista non plus... Si le statut passe sur local uniquement cela signifie que Vista a toujours une connexion vers un possible routeur... C'est lui qui perd la connexion, et ca peut venir de plein de choses, mais pas des drivers de la carte réseau.


Faut pas lui jeter la pierre comme ca c'est un système qui marche assez bien, de mieux en mieux meme...
Avatar de l’utilisateur
Airwave
Super Libellulien
Super Libellulien
 
Messages: 1321
Inscription: 21 Juin 2003 16:31
Localisation: Geneve

Re: Problèmes avec Vista

Messagepar Scarface » 27 Juil 2008 21:11

Salut Airwave,

a) souris DELL Bluetooth (désolé je trouve pas plus de détails)

b) cela ne fait rien du tout. Le PC ne réagit pas, comme si j'avais jamais appuyé sur arrêter.

c) ok j'irais voir du coté du routeur la prochaine fois que ca m'arrive.

Merci pour ton aide,

Scarface
Scarface
Libellulien
Libellulien
 
Messages: 54
Inscription: 30 Mar 2004 09:45

Re: Problèmes avec Vista

Messagepar chermositto » 28 Juil 2008 10:25

Bonjour. A Airwave : vous êtes sous Vista ?
Rien de spécial
chermositto
Maître Libellulien
Maître Libellulien
 
Messages: 650
Inscription: 06 Déc 2007 11:31
Localisation: France

Re: Problèmes avec Vista

Messagepar Airwave » 28 Juil 2008 11:13

Tu peux me tutoyer... ce forum est fait pour ca...

Oui je suis sous Vista 64.
Avatar de l’utilisateur
Airwave
Super Libellulien
Super Libellulien
 
Messages: 1321
Inscription: 21 Juin 2003 16:31
Localisation: Geneve

Re: Problèmes avec Vista

Messagepar tennisfan » 27 Sep 2008 20:51

ecoute le probleme c est le systeme entier le meilleur a faire c est de téléphoner au service c lientele car ton pc a beaucoup trop de prob mais pr ta souris c'est peut etre car c est pour xp je sais pas mais fais gaffe tu as peut etre un virus va sur http://www.avast.com et fais une analyse tu peut aussi m ecrire sur adresse supprimée :supers: :learn: :wink:

edit:gedeon1999
tennisfan
 

Re: Problèmes avec Vista

Messagepar tennisfan » 27 Sep 2008 20:53

:learn: vous sacez tous que vista c est de la merde moi aussi il vas pas bien mais ca va je l ai ameliorez mais attendez il va ti avoire un programme comme vista et xp ensemble alors attendez le a+ :supers: :xpdr:
tennisfan
 

Re: Problèmes avec Vista

Messagepar gedeon1999 » 27 Sep 2008 21:01

tennisfan a écrit::learn: vous sacez tous que vista c est de la merde moi aussi il vas pas bien mais ca va je l ai ameliorez mais attendez il va ti avoire un programme comme vista et xp ensemble alors attendez le a+ :supers: :xpdr:
Tennisfan ... Modère tes propos stp.

Ceci est un forum et on doit y intervenir de manière correcte !
Je te rappelle la charte pour mémoire
la-charte-du-forum-t16576.html
Ainsi que tout sur la façon de le dire
tout-sur-la-facon-de-le-dire-t24554.html
Avatar de l’utilisateur
gedeon1999
Modérateur
Modérateur
 
Messages: 2629
Inscription: 28 Nov 2007 23:06

Re: Problèmes avec Vista

Messagepar tennisfan » 27 Sep 2008 21:04

oui je sais mais le truc c est que vista c est pas terrible trouve la solut repond :supers:
tennisfan
 

Re: Problèmes avec Vista

Messagepar dante77 » 27 Sep 2008 22:22

Salut Scarface et tout le monde,

ce serait pas ton pc qui a des problèmes?

Je tourne sous Vista Premium depuis un an et demi, et jamais eu de problèmes, bien configuré c'est d'une simplicité enfantine.

J'ai la même version de Vista sur 2 portables, et les 2 tournent très bien.

1) Pour éteindre et redémarrer, tu as regardé dans ta config de paramétrage?

2) Pour la souris, tu peux essayer avec une souris avec cable usb? Pour voir si le problème n'est pas le bluetooth de ton pc.

3) Pour la connexion, tu fais un diagnostiquer/reparer >acquisition adressep IP auto, ou tu ré-initialises ta carte réseau

Ou tu reconfigures ta connexion.

On a tous des problèmes différents, ex: moi depuis le pack 1 ma connexion est plus puissante et stable, avant j'avais eu ce problème de déconnexion comme toi. On a tous nos propres config et pc, donc c'est pas toujours facile de trouver, mais Vista est pas aussi mauvais qu'on le dit et de toute manière le passage sera obligatoire.

J'espère t'avoir donné quelques pistes.

Courage

Dante
Dante
Avatar de l’utilisateur
dante77
Super Libellulien
Super Libellulien
 
Messages: 1450
Inscription: 03 Mai 2006 01:01

Re: Problèmes avec Vista

Messagepar Hapax » 27 Sep 2008 23:28

salut
Scarface a écrit:

a) ma souris bluetooth n'ai jamais reconnue as tu vérifié que les services concernés étaient bien paramétrés?
b) il m'es quasi impossible d'arrêter, voir de rédemarrer, mon PC à l'aide du menu démarrage. La plupart des fois je finis par eteindre mon PC avec le bouton d'alimentation, ce qui n'est pas bon non plus.ben en attendant que ton problème se résolve tu devrais tenter l'installation d'un raccourci- bureau "shutdown" avec les formules de Gédéon

et c'est vrai que vista s'est super amélioré!
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11563
Inscription: 16 Juil 2008 09:45


Retourner vers Windows Vista, 7 et 8

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités