Problèmes étranges avec Vista...

La section attend toutes les questions, impressions, avis ou astuces ou informations sur Windows Vista, Windows 7, Windows 8. Les problèmes aussi...

Modérateur: Modérateurs

Problèmes étranges avec Vista...

Messagepar Atmoz » 11 Avr 2008 22:11

Hello

Je semble avoir un petit souci dont je ne trouve pas la raison avec Vista. Je vais essayer d'être clair, mais j'avoues que je m'y perds aussi !

Lorsqu'un profil se met en veille (economiseur d'écran, et à la reprise, affichage du logon !) ce profil semble perdre certaines données et certaines configurations.

- Par exemple, IE7 perd chaque fois les données de saisies automatique ou les cookies.
- Un soft qui télécharge un fichier sur le net et qui est censé le déposer dans un répertoire de mon choix, retourne toujours le déposer dans le répertoire par défaut du soft.
- Un autre programme, pour lequel je peux modifier l'interface semble toujours récupèrer l'interface d'origine.

Par contre, la config 'générale' reste. Economisateur et fond d'écran, les gadgets restent toujours, ...

Je suis sous Vista Ultimate SP1, et je n'ai pas encore installé de soft 'exotiques'.
Si quelqu'un a une idée, je suis preneur :p


Merci
Atmoz
 
Messages: 11
Inscription: 28 Mai 2007 07:53

Re: Problèmes étranges avec Vista...

Messagepar b25 » 12 Avr 2008 09:20

Salut,

N'utilisant pas IE (firefox), quelques pistes :

Dans outils, regarde si les cookies ne sont pas effacés à la fermeture du navigateur(1 jour ça suffit)
Pour les téléchargement, indique le chemin bureau (si ta partition a encore assez de place), normalement tu devrais y retrouver le dossier téléchargé.

Pour l'interface qui revient par défaut, il faudrait donner quelques indications sur le log. en question.

:salut:
b25
Libellulien Junior
Libellulien Junior
 
Messages: 335
Inscription: 01 Nov 2007 10:26


Retourner vers Windows Vista, 7 et 8

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités