Problemes smtp TELE2

L'ADSL, Asymetric Digital Subscriber Line est en vogue mais n'est pas seul. Toutes vos questions relatives aux connexions internet, du 56k à la fibre optique, c'est ici !

Modérateur: Modérateurs

Problemes smtp TELE2

Messagepar hervech » 18 Jan 2006 21:59

Bonsoir tout le monde

Depuis 1 semaine, impossible d'envoyer des mails avec annexes via le serveur smtp de tele2.ch à partie de 17h00, puis vers 20h00 la vitesse de connexion est de plus en plus basse, par contre aucun pblm pour recevoir des mails.

Je precise que ce n'est pas une nouvelle connex . elle tourne depuis 2 ans...

Quelqu'un a t il le meme pblm que moi ou bien est ce que je suis completemetn fou ???
Bien entendu selon Tele2 pas de soucis tout va bien ...

Merci
hervech
 
Messages: 7
Inscription: 18 Jan 2006 21:51

Messagepar PhilFree » 18 Jan 2006 23:59

Salut,

Si le serveur SMTP de tele2.ch est dans les choux, tu peux en utiliser un autre.

Dans la config de ton client e-mail, tu peux remplacer le serveur smtp de tele2 par celui-ci, par exemple: mail.bluewin.ch

En fait tu peux pratiquement utiliser n'importe quel serveur mail, il te suffit d'essayer, au hasard:

mail.ibm.com
mail.whitehouse.com

si ça ne marche pas avec mail.xxx.xxx tu peux essayer avec smtp.xxx.xxx
Avatar de l’utilisateur
PhilFree
Super Libellulien
Super Libellulien
 
Messages: 1753
Inscription: 21 Nov 2004 12:59
Localisation: Somewhere over the rainbow

Messagepar hervech » 19 Jan 2006 10:06

Salut

Alors ca c'est la meilleure de toute.....

Je vais essayer tout de suite et je t'informe

merci
hervech
 
Messages: 7
Inscription: 18 Jan 2006 21:51

Messagepar GSTAR » 19 Jan 2006 10:15

.
Dernière édition par GSTAR le 20 Nov 2008 02:20, édité 1 fois.
GSTAR
Libellulien Junior
Libellulien Junior
 
Messages: 383
Inscription: 03 Juin 2005 11:59
Localisation: Lausanne VD - Suisse

Messagepar Renard » 19 Jan 2006 11:47

Salut hervech :wink:

J'ai exactement eu des problèmes avec SMTP chez Tele2 ! Mes courriers revenaient avec un message provenant de mailer-deamon@swip.net.

Après un téléphone chez tele2, il m'ont fait changer les paramètres SMTP (SMTP.tele2.ch) par une succession de chiffres qui ressemble à un adresse IP.

Depuis ça marche impec ! :wink:

Si tu veux voir les messages avec Libellule sur ce sujet tu vas là:
http://www.libellules.ch/phpBB2/viewtop ... highlight=

Fais moi savoir si tu as téléphoné avec Tele2, ça m'intéresse !
Bonne chance ! :wink:
Bien amicalement,
Renard
Avatar de l’utilisateur
Renard
Super Libellulien
Super Libellulien
 
Messages: 2507
Inscription: 18 Juin 2005 15:31
Localisation: Lausanne

Messagepar PhilFree » 19 Jan 2006 19:06

GSTAR a écrit:Philfree, cela ne marche pas d'essayer des serveurs mail au hasard. Tous les serveurs mail demandent de l'authentification,


Désolé mais tu as tout faux :wink:

La pluspart des serveurs SMTP ne sont pas sécurisés, donc tu peux les utiliser.

Essaye par exemple mail.bluewin.ch , il n'est pas sécurisé. (et ce n'est qu'un exemple)

GSTAR a écrit:Ben oui... sinon tous les spammeurs utiliseraient des serveurs au hasard...


C'est bien ce qu'ils font, entre autre, mais il est encore plus simple de créer ton propre serveur SMTP grâce à IIS de Windows XP
Avatar de l’utilisateur
PhilFree
Super Libellulien
Super Libellulien
 
Messages: 1753
Inscription: 21 Nov 2004 12:59
Localisation: Somewhere over the rainbow

Messagepar Falkra » 19 Jan 2006 20:04

+1 Philfree, je confirme, ils ne sont que trop rarement sécurisés.
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Messagepar stephmac » 19 Jan 2006 20:35

salut Hervech,

ben j'ai le meme problème que toi depuis hier soir , j'arrive a passer quelques mails avec gros fichiers avec incredimail ( mais c'est tres long !!!) et ça ne passe pas toujours

je vais donc appeler la hotline télé2 demain

pas eu le temps aujourd'hui, si tu l'a fait peux tu me dire si il t'ont également reparametrer le smtp comme l'a indiqué Renard

bonne soirée

@+
Avatar de l’utilisateur
stephmac
Maître Libellulien
Maître Libellulien
 
Messages: 683
Inscription: 24 Juin 2005 17:48

Messagepar steve » 20 Jan 2006 08:47

Hello,

Depuis 4-5 jours, impossible de recevoir des mails avec sunrise xxxxxxxx@freesurf.ch ...

Quelqu'un a t il le meme blème que moi ? Je n'ai fait aucune manipulation, je ne sais ce qui se passe...

D'autre victime de Sunrise ?

:roll: :roll: :roll:
"La bigamie, c'est quand on a deux femmes ; et la monotonie, c'est quand on en a qu'une"
Avatar de l’utilisateur
steve
Maître Libellulien
Maître Libellulien
 
Messages: 527
Inscription: 16 Juil 2004 15:41


Retourner vers Connexion (ADSL, Câble, Fibre optique, etc.)

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités