reboot après restauration (résolu)

La section des versions NT, 2000, et XP de windows : informations, problèmes, questions, avis ou dépannages y trouveront leur place.

Modérateur: Modérateurs

reboot après restauration (résolu)

Messagepar jazu1414 » 05 Juin 2005 19:23

:cry:
Voilà, j'ai un énorme soucis, j'ai lancé une restauration système à la suite d'une erreur,( desinstallation d'un logiciel) et lors du reboot, plus rien ne vient...

Euh oui il y a juste la page de chargement de XP et puis plus rien...

Alors si quelqu'un peut m'aider... c'est hypra important...
Dernière édition par jazu1414 le 07 Juin 2005 19:49, édité 1 fois.
Avatar de l’utilisateur
jazu1414
Libellulien Junior
Libellulien Junior
 
Messages: 314
Inscription: 30 Oct 2003 19:57
Localisation: valais

Messagepar k-myo » 05 Juin 2005 19:35

bonsoir

il y a toujours la possibilité d'utiliser:

démarrer avec la dernière bonne configuration connue

en bootant tu appui sur F8 afin de choisir de quelle manière windows doit démarrer




PS:
ne pas me crussifier si ce n'est pas F8 la bonne touche car c'est pas sur toutes les cartes mères maisil y a de grandes chaces que ça marche :wink:
Avatar de l’utilisateur
k-myo
Modérateur
Modérateur
 
Messages: 1145
Inscription: 11 Oct 2004 11:33
Localisation: 46°31'15'' N 6°33'48'' E

Messagepar jazu1414 » 05 Juin 2005 19:44

salut, bonsoir,
j'ai déja essayé cette solution mais même la touche f8 ne fait aucun effet... :(
Avatar de l’utilisateur
jazu1414
Libellulien Junior
Libellulien Junior
 
Messages: 314
Inscription: 30 Oct 2003 19:57
Localisation: valais

Messagepar k-myo » 05 Juin 2005 19:49

et del, F11?

il y a aussi la possibilité de faire une "réparation" de windows en bootant avec ton CD de XP

sinon je ne vois pas trop comme ça droit là... désolé
Avatar de l’utilisateur
k-myo
Modérateur
Modérateur
 
Messages: 1145
Inscription: 11 Oct 2004 11:33
Localisation: 46°31'15'' N 6°33'48'' E

Messagepar jazu1414 » 05 Juin 2005 19:58

ok, merci m'en vais faire un essai...

:wink:
Avatar de l’utilisateur
jazu1414
Libellulien Junior
Libellulien Junior
 
Messages: 314
Inscription: 30 Oct 2003 19:57
Localisation: valais

Messagepar jazu1414 » 06 Juin 2005 19:46

hello tout le monde; merci pour vos tuyaux tout fonctionne comme avant...

:-D

Au fait c'est ctrl+alt+f11, aprés le démarage...
Avatar de l’utilisateur
jazu1414
Libellulien Junior
Libellulien Junior
 
Messages: 314
Inscription: 30 Oct 2003 19:57
Localisation: valais


Retourner vers Windows NT, 2000, XP

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités