Relevé de courrier auto sur Thunderbird ??

Posez toutes les questions concernant internet en général et son utilisation, les comptes Email, le chat, les opérateurs téléphoniques et fournisseurs d'accès, FTP etc...

Modérateur: Modérateurs

Relevé de courrier auto sur Thunderbird ??

Messagepar groffliers » 09 Fév 2010 11:12

Bonjour, j'ai réglé thunderbird de manière à ce que les mails soient téléchargés automatiquement au fur et à mesure qu'ils parviennent sur le site webmail concerné mais çà ne fonctionne pas ou très mal , il faut en général que je relève manuellement le courrier . Comment résoudre ce problème ? merci .
groffliers
Libellulien Junior
Libellulien Junior
 
Messages: 143
Inscription: 28 Sep 2003 11:59

Re: Relevé de courrier auto sur Thunderbird ??

Messagepar lvic » 09 Fév 2010 12:12

Bonjour.
Dans Thunderbird, voir Paramètres des comptes et groupes, ensuite paramètres du serveur, ensuite cocher les cases nécessaires.
a++
Avatar de l’utilisateur
lvic
Maître Libellulien
Maître Libellulien
 
Messages: 807
Inscription: 24 Mar 2005 19:23
Localisation: Meurthe et Moselle

Re: Relevé de courrier auto sur Thunderbird ??

Messagepar groffliers » 09 Fév 2010 12:24

oui c'est ce que j'ai fait , j'ai même coché ttes les cases ( au lancement , réglé ttes les 3 minutes et automatiquement ) pour être sûr de "rapatrier" le courrier mais sans succès j'ai attendu plus de 3 minutes sans résultat au relevé manuel j'avais un mail qui n'avait pas été récupéré automatiquement !
groffliers
Libellulien Junior
Libellulien Junior
 
Messages: 143
Inscription: 28 Sep 2003 11:59

Re: Relevé de courrier auto sur Thunderbird ??

Messagepar Renard » 09 Fév 2010 13:10

Une petite question en passant. Pour que le courrier se relève automatiquement et que l'on reçoive un avis de nouveau courrier, ne faut-il pas que Thunderbird soit ouvert ? ou non ?
Bien amicalement,
Renard
Avatar de l’utilisateur
Renard
Super Libellulien
Super Libellulien
 
Messages: 2361
Inscription: 18 Juin 2005 16:31
Localisation: Lausanne

Re: Relevé de courrier auto sur Thunderbird ??

Messagepar groffliers » 09 Fév 2010 13:35

Oui , çà je pense que tout le monde avait compris .
TB donc ouvert , au lancement les mails ne sont pas récupérés ,il faut attendre le délai choisi ( pour le compte 3 minutes ) pour voir apparaitre les mails . Donc il semblerait que dans l'ordre des priorités , ds la gestion des choix ou des paramètres , le facteur "temps" ( toutes x minutes ) soit prioritaire puisqu'au lancement de TB il faut attendre x minutes pour voir apparaître les mails . Je n'ai pas essayé de décocher le paramètre temps .
Mais je récupère donc les mails toutes x minutes !
Auparavant sur d'autres configs , au lancement , les mails étaient récupérés tout de suite .
groffliers
Libellulien Junior
Libellulien Junior
 
Messages: 143
Inscription: 28 Sep 2003 11:59


Retourner vers Internet

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités