Réseau Bizarre

Questions, trucs, astuces, coup de pouce sur le vaste thème du réseau...
Installation, configuration, partage, WiFi, CPL, dépannage, les libelluliens sont prêts à vous aider.

Modérateur: Modérateurs

Réseau Bizarre

Messagepar Psychose69 » 13 Nov 2005 10:11

Bonjour, suite à de nombreusees prises de tête, je suis parvenu à créer un réseau, et à partager une connexion internet, enfin presque... je vous présentes les faits:

- Mon pc ne détecte le réseau qu'u bout de 5-6 minutes, alors que mon portable se connecte de suite.

-Avec le portable je ne peux pas surfer, il ne m'ouvre pas les pages internet (essayé avec plusieurs browser), par contre je peux evoyer recevoir mes mails, et l'updtae de l'anti-virus fonctionne. bizarre... Par contre avec le pc, tout va bien...

C'est vraiment bizarre ces 2 trucs, qqn à une explication??
Merci
Avatar de l’utilisateur
Psychose69
 
Messages: 13
Inscription: 10 Nov 2005 14:51

Messagepar PhilFree » 13 Nov 2005 10:18

Salut,

Dans Propriétés Internet, as-tu bien ceci:

Image

et:

Image
Avatar de l’utilisateur
PhilFree
Super Libellulien
Super Libellulien
 
Messages: 1753
Inscription: 21 Nov 2004 12:59
Localisation: Somewhere over the rainbow

Messagepar Psychose69 » 13 Nov 2005 11:28

oui, c'était déja comme ça, rien à faire........ ça ne fonctionne toujours pas....
Avatar de l’utilisateur
Psychose69
 
Messages: 13
Inscription: 10 Nov 2005 14:51

Messagepar scaphoide » 13 Nov 2005 18:05

Salut,

Outre la configuration du réseau, il faudrait peut-être penser à configuer le pare-feu de chaque machine pour qu'il accepte les échanges...

Cordialement
Si votre tête est enfouie dans le sable, votre derrière est une cible de choix!!!
Image
Avatar de l’utilisateur
scaphoide
Super Libellulien
Super Libellulien
 
Messages: 2768
Inscription: 14 Oct 2003 18:57
Localisation: St Ursen (CH)


Retourner vers Réseaux

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités