(RESOLU)déconnexion de plus en plus fréquente avec bluewin

L'ADSL, Asymetric Digital Subscriber Line est en vogue mais n'est pas seul. Toutes vos questions relatives aux connexions internet, du 56k à la fibre optique, c'est ici !

Modérateur: Modérateurs

(RESOLU)déconnexion de plus en plus fréquente avec bluewin

Messagepar ransol » 19 Fév 2007 14:36

bonjour,

tous c'est bien passé avec mon linksys depuis plus de deux ans, mais depuis deux mois ma ligne adsl ce déconnecte de plus en plus souvent.
ça a commencer 1 fois par semaine et maintenant c'est 4 fois par jour, ce n'est pas tous le temps mais la seul possibilité que j'ai c'est d'éteindre le modem et de le rallumer!!!! :twisted:
je n'ai aucun virus ou quoi que ce soit ni de firewall qui me bloque bref je n'ai rien installer d'exotique.
J'en ai parler autour de moi et apparemment je ne suis pas le seul qui ai ce problème bien entendu le helpdesk de bluewin sont largué comme d'habitude
je me pose la question si ce ne serait pas bluewin tv qui fout la m.... sur l'adsl
parce que mes problèmes on commencé avec la mise en service de leur soit disant nouvelle technologie.

quelqu'un a une idée ou rencontre les mêmes soucis que moi ???

merci
Dernière édition par ransol le 21 Fév 2007 11:59, édité 1 fois.
Avatar de l’utilisateur
ransol
 
Messages: 46
Inscription: 15 Oct 2005 09:59
Localisation: st-légier

Messagepar Gallikerfamily » 19 Fév 2007 15:07

Hello,

J'ai aussi des déconnexions intempestives.

Bluewin TV passe par le VDSL, donc ça ne devrait pas être le problème.

Par contre, pour mi-mars, Bluewin va augmenter les débits ADSL. A mon avis, c'est le noeud du problème.
Gallikerfamily vous salue
Avatar de l’utilisateur
Gallikerfamily
Super Libellulien
Super Libellulien
 
Messages: 1431
Inscription: 02 Nov 2003 19:41

Messagepar Achille1er » 19 Fév 2007 15:44

J'avais aussi des déconnexions avec un linksys et un zyxel très cher, depuis que j'ai mis du netgear (et maintenant du netopia) plus de problème...
Avatar de l’utilisateur
Achille1er
Super Libellulien
Super Libellulien
 
Messages: 2533
Inscription: 30 Mai 2005 07:46
Localisation: Zotrland

Messagepar Wago » 19 Fév 2007 16:00

Hello,
Achille1er a écrit:J'avais aussi des déconnexions avec un linksys et un zyxel très cher, depuis que j'ai mis du netgear (et maintenant du netopia) plus de problème...


Une simple mise-à-jour du firmeware de mon linksys à totalement supprimé mes soucis de déconnexions....


@++
Avatar de l’utilisateur
Wago
Maître Libellulien
Maître Libellulien
 
Messages: 745
Inscription: 29 Juin 2004 07:48
Localisation: Région neuch.

coupures

Messagepar telocin » 19 Fév 2007 17:36

:lol: Bonjour,
j'ai eu des problèmes de coupures avec mon adsl et j'ai demandé à Bluewin de faire des tests sur ma ligne, ça dure 3 à 7 jours. Ils ont trouvé un gros problème sur ma ligne téléphonique. Concernant mon router, c'est un Linksys WAG200G et depuis le dépannage de swisscom, il n'y a plus de "blèmes" tout est ok wifi et ethernet.
Un petit conseil, quand tu téléphones à Bluewin au 0844844884, tu demandes le numéro du dossier. de cette façon tu peux rappeler et donner les indications de ton dossier. En fait, chez bluewin c'est jamais le même interlocuteur au bout du fil ; avec le numéro du dossier il savent où en est le dépannage. :wink:
Je sais qu'on ne sait jamais...

Amicales salutations.

Télo
telocin
Libellulien Junior
Libellulien Junior
 
Messages: 173
Inscription: 27 Juil 2006 20:32
Localisation: Genève - Suisse

Messagepar ransol » 19 Fév 2007 18:33

hello,

J'ai fais la mise à jour du firmeware et je verrai bien!!

et demander mon numéro de dossier :)

j'ai lu les topics concernant le vdsl, super mais reste pas mal de zones d'ombres sur les prix ?? vont ils changer ??
est ce que les modems actuel adsl seront compatible avec le vdsl ??

merci pour les infos!!
Avatar de l’utilisateur
ransol
 
Messages: 46
Inscription: 15 Oct 2005 09:59
Localisation: st-légier

(RESOLU)déconnexion de plus en plus fréquente avec bluewin

Messagepar ransol » 21 Fév 2007 12:02

merci,

la mise à jour du micrologiciel a bien fonctionner et tous est ok

merci a tous :-D
Avatar de l’utilisateur
ransol
 
Messages: 46
Inscription: 15 Oct 2005 09:59
Localisation: st-légier

Messagepar Wago » 21 Fév 2007 16:36

Génial !

merci du feedback :P

[hors sujet ON]
Heureusement que c'est pas un boitier Microsoft, certains t'auraient certainement conseillé de mettre un carton de chaussure à la place... :lol:
[hors sujet OFF]
Avatar de l’utilisateur
Wago
Maître Libellulien
Maître Libellulien
 
Messages: 745
Inscription: 29 Juin 2004 07:48
Localisation: Région neuch.


Retourner vers Connexion (ADSL, Câble, Fibre optique, etc.)

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités