(resolu) elitum.eliteBar

La section des versions NT, 2000, et XP de windows : informations, problèmes, questions, avis ou dépannages y trouveront leur place.

Modérateur: Modérateurs

(resolu) elitum.eliteBar

Messagepar jlloup » 30 Déc 2004 22:53

bonjour,j'ai ce problème qui persiste,m^me spybot n'arrive pas à l'effacer.Quelqu'un aurait une solution ? Merci d'avance :oops: :oops:
Avatar de l’utilisateur
jlloup
Libellulien Junior
Libellulien Junior
 
Messages: 260
Inscription: 25 Aoû 2004 15:44
Localisation: région parisienne

Messagepar Dell » 30 Déc 2004 23:31

Bonsoir jlloup

elitum.eliteBar est pire que la peste...

Tu n'as rien à perdre alors essaye ceci:

:arrow: :arrow: spywarezapper

Avec un peux de chance qui sait.....

Bonne chance

Slt et bonne année 2005

-DELL-
Windows 10/ 64 Bits, FireFox, F-Secure,
Internet InOne M , SwisscomTv InOne M, Téléphonie IP InOne M, Mobile InOne S
Avatar de l’utilisateur
Dell
Modérateur
Modérateur
 
Messages: 9458
Inscription: 16 Oct 2002 16:57
Localisation: Aigle (Suisse)

Messagepar Invité » 31 Déc 2004 11:25

bonjour Dell et encore merci d'après le logiciel,il a été trouvé et détruit ( en deux fois ).Bonne et heureuse année
Invité
 

Messagepar jlloup » 31 Déc 2004 11:27

j'ai oublié de me connecter !!!! une bonne et heureuse année à tous et encore merci pour cette excellente ambiance qui régne sur ce site .
Avatar de l’utilisateur
jlloup
Libellulien Junior
Libellulien Junior
 
Messages: 260
Inscription: 25 Aoû 2004 15:44
Localisation: région parisienne


Retourner vers Windows NT, 2000, XP

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités