(Résolu) infection

La section des versions NT, 2000, et XP de windows : informations, problèmes, questions, avis ou dépannages y trouveront leur place.

Modérateur: Modérateurs

Re: infection

Messagepar vmg » 01 Juil 2008 20:00

Enfin j'ai pu faire un CD boot avec Nero et dès que je le met et je redémarre il fait un test complet et s'arrête sur A : et ensuite que dois-je faire ?
Avatar de l’utilisateur
vmg
Libellulien Junior
Libellulien Junior
 
Messages: 445
Inscription: 22 Juin 2005 13:30

Re: infection

Messagepar vmg » 01 Juil 2008 20:02

J'ai même été dans le Bios et j'ai mis boot from CD en deuxième position est-ce que c'est juste ?
Avatar de l’utilisateur
vmg
Libellulien Junior
Libellulien Junior
 
Messages: 445
Inscription: 22 Juin 2005 13:30

Re: infection

Messagepar vmg » 01 Juil 2008 20:25

Est-ce que ceci peut t'aider c'était sur mon ancien HD et depuis je n'ai pas touché les RAMs

Image
Avatar de l’utilisateur
vmg
Libellulien Junior
Libellulien Junior
 
Messages: 445
Inscription: 22 Juin 2005 13:30

Re: infection

Messagepar Falkra » 01 Juil 2008 22:44

Côté Bios, le CD doit être avant le disque dur (lui, plutôt en dernier).
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Re: infection

Messagepar vmg » 01 Juil 2008 22:53

C'est ce que j'ai fais, j'ai booté avec le CD et ensuite j'ai été dans le bios. Il y autres choses à faire ? Ah oui je vois alors je vais le changé
Avatar de l’utilisateur
vmg
Libellulien Junior
Libellulien Junior
 
Messages: 445
Inscription: 22 Juin 2005 13:30

Re: infection

Messagepar Falkra » 01 Juil 2008 22:55

Si tu as booté sur le cd memtest, le test a commencé ?
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Re: infection

Messagepar vmg » 01 Juil 2008 23:05

oui et il a fini et il s'est arrêté sur A :

Tout me semblais normal mais je ne pouvais pas le copié pour le montrer l'écran était noir
Avatar de l’utilisateur
vmg
Libellulien Junior
Libellulien Junior
 
Messages: 445
Inscription: 22 Juin 2005 13:30

Re: infection

Messagepar vmg » 01 Juil 2008 23:09

Bon mon ami je vais dormir je dois me lever tôt demain matin.

Bonne nuit et encore merci pour ton aide

vmg
Avatar de l’utilisateur
vmg
Libellulien Junior
Libellulien Junior
 
Messages: 445
Inscription: 22 Juin 2005 13:30

Re: infection

Messagepar Falkra » 01 Juil 2008 23:36

Il n'a rien fait, pas d'écran à fond bleu avec des chiffres, ça n'a pas booté, le cd est raté a priori, ou alors tu n'as pas appuyé sur la touche au moment pour démarrer sur le cd quand proposé.

On voit ça demain.
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Re: infection

Messagepar vmg » 09 Juil 2008 15:08

Salut Falkra,

J’ai tout essayé mais ça ne fonctionne pas, il m’a donné un message comme quoi je dois mettre mon Windows pro pour l’arranger mais j’ai installé un Windows home que je venais d’acheter.

Au départ j’avais essayé d'installé le Windows pro mais ça n’avais pas fonctionné, ensuite j’avais formaté « rapide » et installé le Windows home, depuis ça n’arrête pas avec les problèmes de « Tell me More » et les plantages je pense que ça n’a pas formaté comme il faut d’où mes problèmes. Est-ce que ce n’est pas mieux que je reformate complètement mon Windows et l’installe de nouveau comme il faut ?

Mais encore une question je dois le mettre en NTFS ou bien en Fat 32

Merci d’avance pour ton aide.

vmg
Avatar de l’utilisateur
vmg
Libellulien Junior
Libellulien Junior
 
Messages: 445
Inscription: 22 Juin 2005 13:30

Re: infection

Messagepar 1664 » 09 Juil 2008 17:11

bonjour.
Si cela peut t'aider, je te conseille en NTFS.
Avatar de l’utilisateur
1664
 
Messages: 44
Inscription: 02 Juil 2008 17:03
Localisation: Monastir

Re: infection

Messagepar vmg » 09 Juil 2008 18:16

merci pour ton aide

Bonne soirée

vmg
Avatar de l’utilisateur
vmg
Libellulien Junior
Libellulien Junior
 
Messages: 445
Inscription: 22 Juin 2005 13:30

Re: infection

Messagepar vmg » 12 Juil 2008 20:12

Je voulais juste vous remercier tous, j'ai tout reformaté et réinstallé et tout fonctionne parfaitement.

Bonne soirée

vmg
Avatar de l’utilisateur
vmg
Libellulien Junior
Libellulien Junior
 
Messages: 445
Inscription: 22 Juin 2005 13:30

Précédente

Retourner vers Windows NT, 2000, XP

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités