(RESOLU) je peux pas entendre les musiques que je télécharge

Questions, trucs, astuces, coup de pouce sur le vaste thème du réseau...
Installation, configuration, partage, WiFi, CPL, dépannage, les libelluliens sont prêts à vous aider.

Modérateur: Modérateurs

(RESOLU) je peux pas entendre les musiques que je télécharge

Messagepar anne » 17 Fév 2005 09:51

Salut,

tout d'abord je tiens à remercier tous ceux qui m'ont aidée avec mon problème d'affichage. j'ai donc suivi le conseil de récupérer sur cd tous mes fichiers et de reinstaller window xp. j'ai donc reinstaller mes programmes donc kasaa qui fonctionnait très bien (oui je sais j'ai lu tout ce qu'on disait sur kasaa), j'arrive à télécharger mais je n'arrive pas à lire mes musiques ??? :(
quelqu'un voit d'où vient le problème ?
merci
Dernière édition par anne le 27 Fév 2005 21:02, édité 2 fois.
anne
Libellulien
Libellulien
 
Messages: 57
Inscription: 24 Jan 2005 11:34
Localisation: Aix en Provence

Messagepar scaphoide » 17 Fév 2005 09:56

Ben c'est parce que tu n'as pas réinstallé le décodeur MP3 !!!!
Si votre tête est enfouie dans le sable, votre derrière est une cible de choix!!!
Image
Avatar de l’utilisateur
scaphoide
Super Libellulien
Super Libellulien
 
Messages: 2768
Inscription: 14 Oct 2003 18:57
Localisation: St Ursen (CH)

Messagepar NoSiL » 17 Fév 2005 11:22

Hello...

Peut-etre tu tombes a chaque fois sur des fakes, des mp3's mis par les maison de disques sur le reseau pour empecher le p2p...

:lol: :lol:

Autrement, je ne sais pas

Greetz

NoSiL
NoSiL
Libellulien
Libellulien
 
Messages: 65
Inscription: 03 Avr 2003 15:50

Messagepar 33man » 17 Fév 2005 11:44

Question conne : As tu allumé tes haut-parleurs ? :lol:
Image

Image
Avatar de l’utilisateur
33man
Maître Libellulien
Maître Libellulien
 
Messages: 710
Inscription: 08 Mai 2003 21:19

Messagepar anne » 17 Fév 2005 13:22

merci de vos réponses
oui mes hauts parleurs :roll:
je vais essayer de télécharger d'autres musiques moins récentes
je reviendrai après à +
anne
Libellulien
Libellulien
 
Messages: 57
Inscription: 24 Jan 2005 11:34
Localisation: Aix en Provence

Messagepar Slowhand » 17 Fév 2005 14:30

Salut Anne ... et salut tout le monde :wink:

Je me demande si les pilotes de ta carte son sont bien installés ... si ta carte son est intégrée à la carte mère, tu dois installer les pilotes avec le cd d'install livré avec cette dernière ... si la carte son est indépendante (port PCI par exemple) tu dois installer les pilotes avec le CD fourni avec cette carte.

Tu peux vérifier si les pilotes sont installés en allant dans : panneau de config, système, matériel, gestionnaire de periph, contrôleurs audio vidéo et jeux .... si c'est mal installé, ces pilotes n'apparaîtront pas la dedans (voir audio) mais apparaîtront dans le haut de l'arborescence avec un point d'exclamation jaune.

Ensuite je te conseille fortement Winamp ... c'est gratuit, ça lit tout (même la vidéo) et ça fait encore bien plus ..... et ça se télécharge chez winamp.com

Anne, très joli prénom ça :!: ... c'est aussi celui de ma fille :wink:

Allez, bonne fin de semaine à tous ... et gardez les bonnets, ça caille
« Tout a été dit déjà. Mais il faut toujours répéter, car personne n'écoute. » A.Gide
Avatar de l’utilisateur
Slowhand
Libellulien Junior
Libellulien Junior
 
Messages: 154
Inscription: 19 Jan 2004 13:52
Localisation: Sudesteu de la Franceu

Messagepar p-lion » 17 Fév 2005 15:32

Salut Anne,

en complément à ce que t'a dit Slowhand, regarde si tu n'es pas en mode muet...
Normalement tu as un haut-parleur qui est représenté dans ta systray...regarde s'il n'est pas barré mais je rejoins l'idée de Slowhand c-à-d vérifie si tu as bien installé les pilotes de la carte audio.

@+ :wink:
Dites Bonjour ça ne coûte rien....dites merci c'est le même prix !!
p-lion
Libellulien Junior
Libellulien Junior
 
Messages: 252
Inscription: 27 Déc 2004 19:28
Localisation: Belgique

Messagepar anne » 22 Fév 2005 11:10

merci vous aviez tous raisons j'ai suivi vos conseils et ça marche...

ENCORE MERCI :love:
anne
Libellulien
Libellulien
 
Messages: 57
Inscription: 24 Jan 2005 11:34
Localisation: Aix en Provence


Retourner vers Réseaux

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités