(résolu) problème démarrage windows

Il y a des jours où rien ne marche comme l'on aimerait ! Une carte graphique qui broie du noir, une carte son aphone, une alimentation ou de la ram défectueuse, une surchauffe de processeur, un conseil d'achat de matos, etc...

Modérateur: Modérateurs

(résolu) problème démarrage windows

Messagepar madrias » 20 Sep 2008 13:46

Bonjour a tous,
j'avais une alimentation de 350W que j'ai décidé de changer et je l'ai remplacé par une 560W. J'ai effectué tout les branchements de mes composants, mais le problème c'est que la page Bios s'affiche et ca ne va pas plus loin.
Pas de démarage de windows et je ne peux pas acceder au menu du Bios, le clavier ne répond pas, donc je suis bloqué. Merci de vos conseils.

Config;
CM : Asus P5P800,
P4 3.0 Ghz, 3 Go Ram, Win XP,
nouvelle alim. 560W : Chieftec, model: CFT-560-A12S,
ancienne alim. 350W: FSP, model: FSP350-60MDN
Dernière édition par madrias le 19 Nov 2008 16:42, édité 1 fois.
L'éspoir fait vivre, mais ceux qui vivent d'éspoir meurent de faim...
Avatar de l’utilisateur
madrias
 
Messages: 30
Inscription: 11 Jan 2007 22:15
Localisation: V@l@!$

Re: problème démarrage windows

Messagepar Airwave » 21 Sep 2008 19:57

As tu bien rebranché les prises de la carte mère: la prise ATX mais également la prise 12V?
Avatar de l’utilisateur
Airwave
Super Libellulien
Super Libellulien
 
Messages: 1321
Inscription: 21 Juin 2003 16:31
Localisation: Geneve

Re: problème démarrage windows

Messagepar Gallikerfamily » 21 Sep 2008 21:08

Hello,

As-tu fait les bons branchements? la question se pose. Si oui, remets ton ancienne alimentation et si ça fonctionne cela veut dire que ta nouvelle alimentation est morte.
Gallikerfamily vous salue
Avatar de l’utilisateur
Gallikerfamily
Super Libellulien
Super Libellulien
 
Messages: 1431
Inscription: 02 Nov 2003 19:41

Re: problème démarrage windows

Messagepar madrias » 22 Sep 2008 10:07

Oui j'ai branché la prise ATX ainsi que la 12V. Et comment ma nouvelle alimentation peut être morte alors que tout fonctionne et que c'est juste windows qui ne démarre pas?
L'éspoir fait vivre, mais ceux qui vivent d'éspoir meurent de faim...
Avatar de l’utilisateur
madrias
 
Messages: 30
Inscription: 11 Jan 2007 22:15
Localisation: V@l@!$

Re: problème démarrage windows

Messagepar chermositto » 22 Sep 2008 17:04

Bonjour. Sans réinstaller totalement l'ancienne vous pouvez la rebrancher pour voir si votre PC redémarre.
Rien de spécial
chermositto
Maître Libellulien
Maître Libellulien
 
Messages: 650
Inscription: 06 Déc 2007 11:31
Localisation: France

(Résolu) problème démarrage windows

Messagepar madrias » 26 Sep 2008 17:16

En fait c'étais mes deux barrettes de RAM qui était incompatibles avec mes deux barrettes de 1Go. c'est bizarre enfin c'est l'explication qui m'a été donnée par un vendeur de matériel informatique après que j'ai amené mon PC chez eux.

Maintenant tout va bien, merci quand même à tous pour votre soutien.

Salutations
L'éspoir fait vivre, mais ceux qui vivent d'éspoir meurent de faim...
Avatar de l’utilisateur
madrias
 
Messages: 30
Inscription: 11 Jan 2007 22:15
Localisation: V@l@!$


Retourner vers Hardware - Matériel

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités