"résolu"processeur au mini a 50 %

La section des versions NT, 2000, et XP de windows : informations, problèmes, questions, avis ou dépannages y trouveront leur place.

Modérateur: Modérateurs

"résolu"processeur au mini a 50 %

Messagepar berbou » 22 Mai 2007 18:51

Salut tous
Je viens de réinstaller XP média center après formatage , et alors qu'aucun programmes ne tourne , que mon pare feu et mon anti-virus(AVG) sont désactivés , pas de réseau installé donc normalement un UC a 1 & et oh surprise il tourne en permanence entre 50 et 54&
SI qq a une piste je suis preneur et si non les larmes aux yeux FORMAT C:
mais après avoir tout réinstallé c'est dur
Merci d'avance
Dernière édition par berbou le 23 Mai 2007 05:44, édité 1 fois.
La lucidité est une galère a un seul rameur
Avatar de l’utilisateur
berbou
Libellulien Junior
Libellulien Junior
 
Messages: 215
Inscription: 01 Déc 2006 07:13
Localisation: la mème planete que toi

Messagepar Achille1er » 22 Mai 2007 19:25

Quel est le processus particulier qui consomme ces 50%, explorer ?
Avatar de l’utilisateur
Achille1er
Super Libellulien
Super Libellulien
 
Messages: 2533
Inscription: 30 Mai 2005 07:46
Localisation: Zotrland

Messagepar berbou » 22 Mai 2007 19:48

Non pas explorer mais" procecus inactif...system"? et là je rend les plaques
La lucidité est une galère a un seul rameur
Avatar de l’utilisateur
berbou
Libellulien Junior
Libellulien Junior
 
Messages: 215
Inscription: 01 Déc 2006 07:13
Localisation: la mème planete que toi

Messagepar Achille1er » 22 Mai 2007 19:56

Le processus inactif system, devrait atteindre 100% si la machine ne fait rien, c'est une boucle de très basse priorité qui sert justement à mesurer, ce que consomment les autres processus.
Si celui-ci est à 50%, c'est que un ou plusieurs autres processus consomment le reste, encore faut-il trouver le(s) coupable(s) pour y remédier.
Dans le gestionnaire des tâches de windows, il y a des options quelque part pour afficher les tâches des autres utilisateurs et toutes les tâches système, il est important de tout afficher, ce qui permet de dire, si le coupable n'est toujours pas visible, qu'il y a soit un virus, soit un malware, soit un rootkit, qui se cache du système et qui est très content de son squat.
Avatar de l’utilisateur
Achille1er
Super Libellulien
Super Libellulien
 
Messages: 2533
Inscription: 30 Mai 2005 07:46
Localisation: Zotrland

Messagepar Falkra » 22 Mai 2007 20:26

50% à fond , ça serait sutr un processeur dual core que ça ne m'étonnerait pas, soit 100% sur un simple coeur. +1 pour un spyware, virus ou autre saleté.
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Messagepar berbou » 22 Mai 2007 20:30

Et pardon Achille de ne pas t'avoir dit merci
La lucidité est une galère a un seul rameur
Avatar de l’utilisateur
berbou
Libellulien Junior
Libellulien Junior
 
Messages: 215
Inscription: 01 Déc 2006 07:13
Localisation: la mème planete que toi

Messagepar berbou » 22 Mai 2007 20:40

Exact Falcra et aussi merci
Apres analyse il semblerai que ces ressources soient utilisées par OSA.EXE
et là de nouveau ?????????
La lucidité est une galère a un seul rameur
Avatar de l’utilisateur
berbou
Libellulien Junior
Libellulien Junior
 
Messages: 215
Inscription: 01 Déc 2006 07:13
Localisation: la mème planete que toi

Messagepar Falkra » 22 Mai 2007 20:49

OSA, c'est un composant office, qui ne devrait pas pomper, donc mets office à jour (si copie légale etc...), ou désactive le via un gestionnaire de programmes du démarrage, il n'est pas vital.
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Messagepar berbou » 22 Mai 2007 20:53

Merci j'essaie , il est vrai que n'utilisant que presque jamais "office"ma version n'est pas a jour . je remédie et vous tiens au courant
La lucidité est une galère a un seul rameur
Avatar de l’utilisateur
berbou
Libellulien Junior
Libellulien Junior
 
Messages: 215
Inscription: 01 Déc 2006 07:13
Localisation: la mème planete que toi

Messagepar berbou » 22 Mai 2007 21:11

Impossible de désinstaller OFFICE XP pro pour revenir a ma version de 97
officielle que je n'utilise quasiment jamais , la sal..... de Win..... refuse totalement , petit aparté:ont-ils le droit?Mais en revanche une fois désactivé OSA mon processeur revient a des valeurs normales .....sauf si je redémarre
La lucidité est une galère a un seul rameur
Avatar de l’utilisateur
berbou
Libellulien Junior
Libellulien Junior
 
Messages: 215
Inscription: 01 Déc 2006 07:13
Localisation: la mème planete que toi

Messagepar Falkra » 22 Mai 2007 21:16

Laisse office en place, simplement vire OSa du démarrage, comme ça après redémarrage, il reste inactif.

Pour le virer une simple croix à décocher dans un programme comme celui-ci et c'est bon :
http://www.libellules.ch/dotclear/index.php?2005/10/20/630-ef-startup-manager

A moins qu'il soit lancé par le menu démarrer (un raccourci dans le dossier "démarrage" du menu démarrer à effacer).
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Messagepar berbou » 22 Mai 2007 21:37

PU.....vous êtes des chefs.........CA MARCHE même apres redémarage
(désolé pour le language)
Et MERCI
Question stupide :comment fait-on pour dire "résolu"
La lucidité est une galère a un seul rameur
Avatar de l’utilisateur
berbou
Libellulien Junior
Libellulien Junior
 
Messages: 215
Inscription: 01 Déc 2006 07:13
Localisation: la mème planete que toi

Messagepar Théodore » 22 Mai 2007 21:53

Fonction éditer.
Image

Dans ton premier message.
Théodore
Libellulien
Libellulien
 
Messages: 85
Inscription: 16 Avr 2005 18:02

Messagepar Théodore » 23 Mai 2007 09:35

Je vois que tu l'as fait mais j'aurais dû te renvoyer sur http://www.libellules.ch/phpBB2/marquer-dans-le-titre-d-un-sujet-t21462.html

parce que la syntaxe c'est :
[résolu]

Ce n'est peut-être pas important, mais sait-on jamais.

Ajout/Falkra : crochets, pas obligé, laissez.
Théodore
Libellulien
Libellulien
 
Messages: 85
Inscription: 16 Avr 2005 18:02


Retourner vers Windows NT, 2000, XP

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités