[RESOLU] Restauration système ne fonctionne pas

La section attend toutes les questions, impressions, avis ou astuces ou informations sur Windows Vista, Windows 7, Windows 8. Les problèmes aussi...

Modérateur: Modérateurs

Re: Restauration système ne fonctionne pas

Messagepar Hapax » 28 Jan 2011 17:37

étrange...jamais eu ce problème avec Easeus...
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11563
Inscription: 16 Juil 2008 09:45

Re: Restauration système ne fonctionne pas

Messagepar bluestyle » 28 Jan 2011 18:26

Après Easus, à moins que la Restauration du Système soit paramétrée sur toutes les partitions.
S'il manque d'espace sur la partition ou doivent être les points ?
bluestyle
 
Messages: 17
Inscription: 13 Juin 2010 11:52

Re: Restauration système ne fonctionne pas

Messagepar Gallilée » 28 Jan 2011 18:46

Hapax a écrit:étrange...jamais eu ce problème avec Easeus...



Serait-ce dû aux 64 bits? Easus est peut-être incompatible lui aussi?

Enfin, j'ai refais une réinstallation d'usine et je vais renoncer à partitionner ce disque.

DOMMAGE
Avatar de l’utilisateur
Gallilée
Super Libellulien
Super Libellulien
 
Messages: 1382
Inscription: 10 Nov 2004 21:19
Localisation: Ailleurs

Re: Restauration système ne fonctionne pas

Messagepar J-Alpha » 28 Jan 2011 18:59

Bonjour,

Si c'est pas possible avec Easeus, pourquoi ne pas le partitionnement avec Seven?
C'est mieux que pas de partitions, l'OS en est capable.

J-A
- Je n'aime rien de ce qui met un homme à genoux -
Avatar de l’utilisateur
J-Alpha
Super Libellulien
Super Libellulien
 
Messages: 3687
Inscription: 20 Juin 2009 22:34

Re: Restauration système ne fonctionne pas

Messagepar Dell » 28 Jan 2011 19:00

Hello Gallilée

as tu cette version ( compatible 64 bits )

:arrow: http://www.partition-tool.com/personal.htm

_DELL_
Windows 10/ 64 Bits, FireFox, F-Secure,
Internet InOne M , SwisscomTv InOne M, Téléphonie IP InOne M, Mobile InOne S
Avatar de l’utilisateur
Dell
Modérateur
Modérateur
 
Messages: 9466
Inscription: 16 Oct 2002 16:57
Localisation: Aigle (Suisse)

Re: Restauration système ne fonctionne pas

Messagepar Gallilée » 28 Jan 2011 19:34

Dell a écrit:Hello Gallilée

as tu cette version ( compatible 64 bits )

:arrow: http://www.partition-tool.com/personal.htm

_DELL_


ben oui, c'est bien celle-là.

Comment fait-on avec Seven pour faire une partition?
Avatar de l’utilisateur
Gallilée
Super Libellulien
Super Libellulien
 
Messages: 1382
Inscription: 10 Nov 2004 21:19
Localisation: Ailleurs

Re: Restauration système ne fonctionne pas

Messagepar Dell » 28 Jan 2011 19:50

Re

pour partitionner ton dd sous seven :arrow: (sans Easeus) :arrow: voir tuto ci-dessous


http://www.kachouri.com/tutoriel-209-pa ... ows-7.html

_DELL_
Windows 10/ 64 Bits, FireFox, F-Secure,
Internet InOne M , SwisscomTv InOne M, Téléphonie IP InOne M, Mobile InOne S
Avatar de l’utilisateur
Dell
Modérateur
Modérateur
 
Messages: 9466
Inscription: 16 Oct 2002 16:57
Localisation: Aigle (Suisse)

Re: Restauration système ne fonctionne pas

Messagepar Gallilée » 28 Jan 2011 20:32

Dell a écrit:Re

pour partitionner seven sans Easeus voir tuto ci-dessous


http://www.kachouri.com/tutoriel-209-pa ... ows-7.html

_DELL_


Ok, c'est fait. Pour l'instant tout baigne. ce que le tuto ne précise pas, c'est comment
faire avec le nouveau disque, choisir le volume simple ou le volume fractionné? Je pencherais pour le fractionné, mais je n'ai pas envie de me tromper.
Avatar de l’utilisateur
Gallilée
Super Libellulien
Super Libellulien
 
Messages: 1382
Inscription: 10 Nov 2004 21:19
Localisation: Ailleurs

Re: Restauration système ne fonctionne pas

Messagepar J-Alpha » 28 Jan 2011 21:59

Re,

La partition est en volume simple, ne pas oublier le formatage.
Image
Ex d'une de mes bécanes, 3 partitions.

J-A
- Je n'aime rien de ce qui met un homme à genoux -
Avatar de l’utilisateur
J-Alpha
Super Libellulien
Super Libellulien
 
Messages: 3687
Inscription: 20 Juin 2009 22:34

Re: Restauration système ne fonctionne pas

Messagepar Gallilée » 28 Jan 2011 22:01

Merci pour votre aide. Cette fois c'est parti sur un bon pied
Avatar de l’utilisateur
Gallilée
Super Libellulien
Super Libellulien
 
Messages: 1382
Inscription: 10 Nov 2004 21:19
Localisation: Ailleurs

Précédente

Retourner vers Windows Vista, 7 et 8

Qui est en ligne

Utilisateurs parcourant ce forum: Ahref et 0 invités