Router mot de passe perdu

Questions, trucs, astuces, coup de pouce sur le vaste thème du réseau...
Installation, configuration, partage, WiFi, CPL, dépannage, les libelluliens sont prêts à vous aider.

Modérateur: Modérateurs

Router mot de passe perdu

Messagepar babalou » 29 Juil 2010 13:49

**Bonjour**

J'ai un router Wirless trendnet depuis quelques années, que j' ai toujour utiliser avec des connections.
J'ai maintenant un ordi au sous-sol et j'assaie de le connecter sans fil et je n'y arrive pas,
car si j'essaie de me connecter au site du router. Celle-ci est : 192.168.0.1 on me demande mon nom d' utilisateur et mon mot de passe.
Probleme je ne les ai plus.
Comment puis je changer ou récupéré ses 2 indentifiant

merci pour votre aide
Dernière édition par Falkra le 09 Aoû 2010 21:12, édité 1 fois.
Raison: Ajout d'un petit bonjour
babalou
 
Messages: 4
Inscription: 29 Juil 2010 13:39

Re: Router mot de passe perdu

Messagepar Falkra » 29 Juil 2010 13:58

Bonjour,

Par défaut il y a ceci :
Nom d'utilisateur: admin
Mot de passe: password

Au moins sur ce modèle :
http://www.libellules.ch/trendnet435.php
Si tu précises le modèle, on trouvera les mots de passe par défaut.
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

impossible de me connecter

Messagepar babalou » 08 Aoû 2010 20:17

Merci a Falkra pour ta réponse a mon poste précédent.
Mais cela ne regle pas mon probleme.
Puisque quand j' essaie de me connecter au site de mon router au : 192.168.0.1
le résultat est:problem loading page
J'ai essayée avec firefox, explorer et opéra, sans résultat.
je ne peux donc pas utiliser le nom d' utilisateur et mot passe
que tu ma indiquer puisque je ne peux rejoindre le site de mon router

De plus je ne peux plus connecter un 2e ordi sur mon router
la connection ne se fait plus et si je fait reparer
cela il me dit que window ne peux finir reparer le probleme parce qu'il ne peux pas renouveller mon adresse IP

??????????
Dernière édition par Falkra le 09 Aoû 2010 21:12, édité 1 fois.
Raison: Si le problème change d'un post à l'autre...
babalou
 
Messages: 4
Inscription: 29 Juil 2010 13:39

Re: Router mot de passe perdu

Messagepar Wifi-Securite » 09 Aoû 2010 11:34

Bonjour Babalou,

Tu devrais essayer de réinitialiser ton routeur (petit bouton sur le côté ou petit bouton "épingle" dans lequel appuyer ou coupure de courant pendant quelques secondes).
Il reprendra ses paramètres par défaut et tu devrais pouvoir t'y connecter.
Avatar de l’utilisateur
Wifi-Securite
 
Messages: 10
Inscription: 30 Juin 2010 10:17

Re: Router mot de passe perdu

Messagepar babalou » 09 Aoû 2010 17:29

apres plusieurs essaies ca ne marche toujours pas.
impossible de me connecter au router
babalou
 
Messages: 4
Inscription: 29 Juil 2010 13:39

Re: Router mot de passe perdu

Messagepar babalou » 09 Aoû 2010 17:58

je suis aller verifier l adresse de mon router
dans:C:\windows/system32/cmd.exe
et il est incrit: default gateway.......24.200.31.1
j ai essayer de mi connecter et ca ne
fonctionne pas

je suis vraiment desesperer
merci de m aider
babalou
 
Messages: 4
Inscription: 29 Juil 2010 13:39

Re: Router mot de passe perdu

Messagepar Kokin » 09 Aoû 2010 22:05

Bonsoir,

Je ne sais pas quel modèle tu as car tu ne l'as pas précisé mais si c'est le TEW 435, tu as le guide d'installation et surtout une réponse à ton problème en page 9.

http://www.trendnet.com/langfr/downloads/list_subcategory.asp?SUBTYPE_ID=971

Image
Kokin
 
Messages: 28
Inscription: 02 Juil 2006 06:27


Retourner vers Réseaux

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités