Script qui ne fonctionne plus

Section d'analyse de rapports et de désinfection : malwares en tous genre et autres indésirables. Demandes de nettoyage uniquement. Prise en charge restreinte : équipe spécialisée.

Modérateur: Modérateurs

Règles du forum :arrow: Les désinfections sont prises en charge par un groupe spécifique, tout le monde ne peut pas intervenir pour désinfecter les machines (règles).
:arrow: Les procédures sont sur-mesure, ne faites pas la même chose chez vous (explications).
:arrow: Un topic par machine, chacun crée le sien. ;)

Script qui ne fonctionne plus

Messagepar DevS » 03 Sep 2012 13:12

Bonjour,

J'ai été redirigée ici par un membre de geckozone.
Mon problème est le suivant : un script refuse de fonctionner sur youtube, et fait planter Firefox.
Un script sur cette page est peut-être occupé ou ne répond plus. Vous pouvez arrêter le script maintenant ou attendre pour voir si le script se terminera.
Script : http://s.ytimg.com/yt/jsbin/www-core-vflfWO-wG.js:4

(Ce n'est pas toujours précisément le même script selon la fin du "lien".)

J'ai essayé de l'autoriser dans le pare-feu de mon antivirus (en vain), adwcleaner n'a rien trouvé...

Auriez-vous une idée de ce que pourrait être le problème ?

Merci d'avance, et bonne journée.
DevS
 
Messages: 1
Inscription: 03 Sep 2012 13:05

Re: Script qui ne fonctionne plus

Messagepar zaede » 03 Sep 2012 23:11

Bonsoir DevS, un bugg de firefox?


Réinitialise firefox en suivant ce tuto
Avatar de l’utilisateur
zaede
Super Libellulien
Super Libellulien
 
Messages: 2747
Inscription: 10 Sep 2011 21:53


Retourner vers Désinfections et demandes d'analyse

Qui est en ligne

Utilisateurs parcourant ce forum: Google Adsense et 0 invités