service ati smart

La section des versions NT, 2000, et XP de windows : informations, problèmes, questions, avis ou dépannages y trouveront leur place.

Modérateur: Modérateurs

service ati smart

Messagepar philou » 17 Fév 2004 21:16

qu'est ce que le service ati smart qui plante régulièrement ma bécane sous xp? :oops:
philou
 

Messagepar ikki » 20 Fév 2004 22:48

This service is installed if you update to the latest ATI video card drivers. It provides the ability to test your particular configuration for compatibility issues and stability issues. The location is also in the ATI display properties control panel. After testing "once," I have found no reason to continue to have this service in memory.

Source: ttp://www.blackviper.com/WinXP/strangeservice.htm

Si j'étais toi, je stopperais le service, car il ne semble pas servir à grand chose d'une fois qu'il a été exécuté une fois...
C'est le genre de trucs que je désactive en premier lorsque des drivers me lancent des processus ou services dont je n'ai aucune utilité et qui alourdissent mon système.

Bonne chasse...
| "Gentlemen prefer blondes" | "Intelligent girls are sexy, low-rise jeans are sexier" |
Avatar de l’utilisateur
ikki
Super Libellulien
Super Libellulien
 
Messages: 1095
Inscription: 13 Mai 2003 15:04
Localisation: Suisse

Re: service ati smart

Messagepar chermositto » 06 Avr 2009 06:37

Bonjour. Moi ça a planté ma bécane que deux fois depuis deux jours.
J'ai qui démarre :
ATIsmart
IdriverT
Windows security center
Avg8emc (alors qu'aucune messagerie n'est ouverte)
puis la bécane plante.
Tout cela en l'espace de 10 secondes.

J'ai désactivé ATIsmart et Windows secutity center , on va bien voir.
Rien de spécial
chermositto
Maître Libellulien
Maître Libellulien
 
Messages: 650
Inscription: 06 Déc 2007 11:31
Localisation: France

Re: service ati smart

Messagepar Falkra » 06 Avr 2009 14:58

Bonjour, c'est un déterrage de topic de plus de 5 ans. Tu peux créer un sujet à toi pour ce problème, si ton essai ne donne rien. ;)
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Re: service ati smart

Messagepar chermositto » 06 Avr 2009 16:48

Bonjour. Exact. C'est après une recherche Google que je suis tombé sur ce lien. Comme j'ai eu depuis deux jours le PC qui a planté avec Atismart dans les environs, je n'ai pas fait attention à la date.
Rien de spécial
chermositto
Maître Libellulien
Maître Libellulien
 
Messages: 650
Inscription: 06 Déc 2007 11:31
Localisation: France


Retourner vers Windows NT, 2000, XP

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités
cron