Seven : lenteur choix utilisateur

La section attend toutes les questions, impressions, avis ou astuces ou informations sur Windows Vista, Windows 7, Windows 8. Les problèmes aussi...

Modérateur: Modérateurs

Seven : lenteur choix utilisateur

Messagepar lelion » 23 Juin 2010 10:20

Bonjour à tous,

Possédant Seven édition intégrale en 32bits, j'ai remarqué depuis 2 semaines environ une petite bizarrerie au moment de choisir quel utilisateur / quelle session ouvrir.
J'ai 2 session possibles. Lorsque je désire ouvrir la mienne, entre le moment où je clique sur mon icône et le moment où apparait la case pour introduire le mot de passe, s'écoule parfois 10 secondes !

Cela se produit après avoir installé un programme "de sondage internet sérieux" mais pas à chaque démarrage non plus.
J'ai pris mes précautions quant au prg de sondage, et il ne sort pas comme "méchant" d'après Avira, Malwarebytes, Hijackthis online et virustotal.com.
Entretemps, j'ai désinstallé ce programme, nettoyé le registre, même changé le mot passe de ma session, mais cela se produit encore.

Ou devrais-je chercher / corriger ?
D'avance merci !
Stephan - utilisateur  intégral !
Avatar de l’utilisateur
lelion
Libellulien Junior
Libellulien Junior
 
Messages: 367
Inscription: 11 Juin 2008 14:46
Localisation: Martigny (VS)

Re: Seven : lenteur choix utilisateur

Messagepar lelion » 10 Juil 2010 08:30

Up, et il me semble que cela soit lié à la connexion internet.
En effet, si j'ouvre ma session avant d'être effectivement connecté au web, c'est ok, instantané.
Mais si je suis connecté et que je m'annonce ensuite là, ça prend du temps...
Stephan - utilisateur  intégral !
Avatar de l’utilisateur
lelion
Libellulien Junior
Libellulien Junior
 
Messages: 367
Inscription: 11 Juin 2008 14:46
Localisation: Martigny (VS)


Retourner vers Windows Vista, 7 et 8

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités