site internet non reçu

Posez toutes les questions concernant internet en général et son utilisation, les comptes Email, le chat, les opérateurs téléphoniques et fournisseurs d'accès, FTP etc...

Modérateur: Modérateurs

site internet non reçu

Messagepar lijcg » 01 Juil 2007 17:38

Bonjour,

J'essaie de comprendre pourquoi je ne peux pas recevoir http://www.voyagevirtuel.info/
sur Internet explorer alors que je l'ai sur Opera sans difficultés.
C'est à ma connaissance le seul site qui est dans ce cas.

La page d'internet qui s'affiche dit :

Internet Explorer ne peut pas afficher cette page Web
Ce problème peut avoir différentes causes, notamment :
La connexion Internet a été perdue.
Le site Web est temporairement indisponible.
Le serveur de noms de domaine (DNS) est inaccessible.
Le serveur de noms de domaine (DNS) ne contient pas d’entrée pour le domaine du site Web....

Si je teste ma connexion à l'aide du lien "diagnostiquer les problèmes de connexion" il n'y a pas d'anomalie

NB
1) Je mets ce billet en lisant :
http://www.libellules.ch/dotclear/index ... o-live-ttl
Mais comme je peux recevoir sur Opera ma connexion ne semble pas en cause
2) Je cherche aussi la raison pour laquelle le bouton des favoris de Google (l'étoile bleue) me demande sans cesse de me réinitialiser mes identifiants quand je veux créer ou modifier un favori

Merci
lijcg
 
Messages: 46
Inscription: 03 Oct 2006 22:15
Localisation: Morbihan

Messagepar jean@adimp.ch » 01 Juil 2007 18:12

Salut,
essaye de faire un
Code: Tout sélectionner
ping www.google.com

A+.
Edit : si le ping fonctionne, réinstalle IE.
Meilleures salutations.

Jean Tinguely Awais.
un mélange entre un schtroumpf et droopy http://www.schtroopy.com
Mon firewall windows préféré : http://www.t-servi.com/ftp/spf.exe
Avatar de l’utilisateur
jean@adimp.ch
Libellulien Junior
Libellulien Junior
 
Messages: 389
Inscription: 07 Oct 2005 09:45

Messagepar Revjones » 01 Juil 2007 18:39

Ici (IE7) ça fonctionne.
C'est peut-être simplement un pare-feu ou un antivirus qui sème le bazar. Si il y en a qui sont installés, essaie en désactivant une éventuelle "protection web" ou similaire.
Avatar de l’utilisateur
Revjones
Modérateur
Modérateur
 
Messages: 5890
Inscription: 04 Fév 2003 18:59
Localisation: Suisse

site internet non reçu

Messagepar lijcg » 01 Juil 2007 19:20

Bonsoir ,


Le ping fonctionne
http://img180.imageshack.us/img180/7739/pingfu4.jpg

Réinstaller IE7?
Je crois qu'il faut désinstaller IE7 et ensuite IE6 en suivant les instructions
http://support.microsoft.com/kb/318378/fr

Cependant il convient d'ajouter une information qui recale le problème :
Sur un portable, connecté au même modem (la telé2box) le problème est le même.
Je suis donc dérouté sur le site de tele2

Je viens de me rappeller que la tele2box a son propre pare-feu . Il convient probablement de le stopper car le PC et le portable ont chacun un pare-feu.
Ca ne change rien. Pour être plus sûr, je redémarre le PC .
Le site est toujours mal reçu.

En conclusion, je suis dans le bleu : avec Opera aucun problème de réception du site voyagevirtuel, avec IE7 sur 2 appareils ça coince mais pour une site seulement.

En plus de cette difficulté marginale car très localisée, j'ai trois questions en partie liées à la recherche de sa solution:
le fonctionnement du bouton des favoris de la barre Google,
la recherche spyware entreprise pour mettre hors de cause cette origine possible
et la portabilité d'un logiciel

Je détaille ici ou dans des fils séparés?

Merci
lijcg
 
Messages: 46
Inscription: 03 Oct 2006 22:15
Localisation: Morbihan


Retourner vers Internet

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité