SOS Aidez moi svp! [RESOLU]

Posez toutes les questions concernant internet en général et son utilisation, les comptes Email, le chat, les opérateurs téléphoniques et fournisseurs d'accès, FTP etc...

Modérateur: Modérateurs

SOS Aidez moi svp! [RESOLU]

Messagepar combeep » 06 Jan 2006 00:52

Bonsoir tout le monde!
Voici mon probleme.
j'ai comme FAI Alice, je suis en Wifi avec 2 notebooks chez moi.
avec un des deux, je ne peux plus afficher certains sites comme libellules, pixmania ou encore google et il y a deux jours plus possible d'aller sur ebay mais maintenant c'est bon... tandis qu'avec l'autre... ben je suis en train de vous écrire justement mais impossible d'afficher google ou ebay!!! j'y comprends plus rien! surtout que je n'ai fait aucune manip ou autre changement soft ou hard! cela a commencé il y a 2 jours, mardi soir.
j'utilise sur les deux explorer 6 avec XP SP2, et franchement je ne sais plus quoi faire, en plus impossible de joindre Alice donc...
ça vient de chez moi ou du FAI?
HELP!!!!!!!!
Dernière édition par combeep le 07 Jan 2006 02:37, édité 1 fois.
Avatar de l’utilisateur
combeep
Libellulien Junior
Libellulien Junior
 
Messages: 171
Inscription: 04 Sep 2005 17:07
Localisation: Clarens

Aide nous à répondre!

Messagepar s-cube » 06 Jan 2006 05:15

Bonjour combeep,
Après 31 messages tu devrais savoir que SOS Aidez moi svp!, Help, au secours, aidez-moi etc ne sont pas des titres explicatifs de ton problèmes, et qu'ils seront évité par les libelluliens capables d'aider une personne en difficulté! Il faut dans le titre situer le problème pour que la personne le mieux à même de te répondre soit alerté.

D'autre part si tu ne décris pas le matériel "WIFI" de ta passerelle et de tes note-book, et les réglages des installations comment veux-tu une réponse.
Il existe une multitude de manières de règler le trafic aussi bien entre le FAI et ta passerelle, et entre celle ci est tes modules des NB.
Ni les manuels, le forum, GOOGLE ne t'ont donné de réponse? et ces messages y sont arrivés: note stp Résolu devant le titre de ton 1er message ... (bye)*2
Avatar de l’utilisateur
s-cube
Super Libellulien
Super Libellulien
 
Messages: 2185
Inscription: 01 Juin 2004 15:27
Localisation: ...ly (Vaud - CHuiche)

Messagepar Sharkeye » 06 Jan 2006 08:32

Salut combeep !

S-cube as raison, tu trouveras plus rapidement une réponse à tes questions si tu donnes des précision sur le problème.

Essaies cela :
dans l'invite de commande MS-DOS, tape ipconfig /flushdns, cela aura pour effet de vider le cache local DNS, puis tape ping http://www.google.fr et dis-nous ce que ton écran t'affiche.

A plus
Image
Sharkeye
Modérateur
Modérateur
 
Messages: 1215
Inscription: 13 Nov 2004 21:01
Localisation: Suisse - France

Messagepar Gallikerfamily » 06 Jan 2006 10:04

Hello,

T'a peut-être une m... dans ton ordi aussi. Dais un scan de ton ordi avec spyboot et ad-aware.

Tu peux également faire une scan en ligne avec secuser.com.
Gallikerfamily vous salue
Avatar de l’utilisateur
Gallikerfamily
Super Libellulien
Super Libellulien
 
Messages: 1431
Inscription: 02 Nov 2003 20:41

Re: SOS Aidez moi svp!

Messagepar Dragonfly Ghost » 06 Jan 2006 15:03

combeep a écrit:en plus impossible de joindre Alice ...


Hello,

jamais vu Matrix ?
C'est encore la faute de ce foutu lapin blanc...

++
Lewis Carrol's
GHOST
Real Eyes Realize Real Lies
Avatar de l’utilisateur
Dragonfly Ghost
Libellulien Junior
Libellulien Junior
 
Messages: 411
Inscription: 20 Mar 2005 07:47
Localisation: right behind you...

Messagepar Dragonfly Ghost » 06 Jan 2006 15:05

Au fait, tu n'as vraiment effectué aucune modification, même indirectement, du style mise à jour de l'OS, ou une modif du firewall ?

++
Sorry I was just kidding
GHOST
Real Eyes Realize Real Lies
Avatar de l’utilisateur
Dragonfly Ghost
Libellulien Junior
Libellulien Junior
 
Messages: 411
Inscription: 20 Mar 2005 07:47
Localisation: right behind you...

Messagepar tiklyt » 06 Jan 2006 15:11

Bon alors ne t'inquiètes pas.

Mon FAI: Alice.
Je suis aussi en wifi et depuis mardi j'ai aussi de gros ralentissement et des impossibilité d'ouvrir des pages comme google par exemple.

Donc je pencherais du côté du FAI, car tout est propre chez moi.
Antivirus, spybot, ewido, a², cwshredder, et un hijackthis pour la route et rien tout est bon.

:wink:

Où alors c'est bien un sale coup du lapin blanc. :lol:
No stress. ;) Image
Avatar de l’utilisateur
tiklyt
Libellulien Junior
Libellulien Junior
 
Messages: 134
Inscription: 29 Aoû 2004 14:39
Localisation: Nord, France

Messagepar combeep » 07 Jan 2006 02:36

salut tout le monde...
ben... :oops: excusez moi pour mon énorme faute dans le titre et pour le manque d'informations.
donc en définitive, ce soir, je rentre du boulot et par miracle, tout fonctionne!
surement Alice... ou le lapin blanc... allez savoir!
en tous cas, je vous remercie tous pour vos réponses et veuillez encore excuser mon manque de tact dans ce message... :roll:
bye... :wink:
Avatar de l’utilisateur
combeep
Libellulien Junior
Libellulien Junior
 
Messages: 171
Inscription: 04 Sep 2005 17:07
Localisation: Clarens

Messagepar Achille1er » 07 Jan 2006 08:29

La transparence est une arme à double tranchant, il ne suffit pas pas d'avoir une belle pub avec une miss69 dedant ! :wink:
Quand on tient un marteau à la main, tous les problèmes ressemblent à des clous.
La théorie, c'est quand on sait tout et que rien ne fonctionne. La pratique, c'est quand tout fonctionne et que personne ne sait pourquoi.
Avatar de l’utilisateur
Achille1er
Super Libellulien
Super Libellulien
 
Messages: 2533
Inscription: 30 Mai 2005 08:46
Localisation: Zotrland


Retourner vers Internet

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités