[résolu]souci de démarrage avec windows 8.1

La section attend toutes les questions, impressions, avis ou astuces ou informations sur Windows Vista, Windows 7, Windows 8. Les problèmes aussi...

Modérateur: Modérateurs

[résolu]souci de démarrage avec windows 8.1

Messagepar lotusbleu » 29 Jan 2014 18:52

Bonsoir a tous,

avec mon nouveau pc sous windows 8.1 64 bits, je rencontre un problème de démarrage.

windows m'affiche : BOOT MGR absent - appuyez ctrl+alt+suppr

cela me ramene a la même situation.

j'ai essayé de booter avec le dvd de windows et après avoir essayer "réparer" pas de résutats.

j'ai éteint le pc et tout a fonctionne au redemarrage

le démarrage suivant pas de démarrage !!

je m'en remet a vous pour la suite et vous remercie a l'avance.

cordialement.
Dernière édition par lotusbleu le 01 Fév 2014 19:57, édité 1 fois.
lotusbleu
Libellulien Junior
Libellulien Junior
 
Messages: 277
Inscription: 14 Juil 2009 19:54

Re: souci de demarrage avec windows 8.1

Messagepar Hapax » 29 Jan 2014 18:58

salut
tout neuf et déjà meurtri...essaie ça : http://support.microsoft.com/kb/2622803/fr
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11563
Inscription: 16 Juil 2008 09:45

Re: souci de demarrage avec windows 8.1

Messagepar lotusbleu » 29 Jan 2014 19:55

Merci infiniment Hapax

déjà meurtri ? certes mais sans savoir pourquoi !! le problème est survenu quand je regardais un fichier de photodex site de diaporamas !

j'ai fait plusieurs démarrages et ils ont tous fonctionnés

le site de meicrosoft ne m'a rien donné, j'ai fait les trois opérations il y a eu des erreurs incompréhensibles !

néamoins pour le moment ça fonctionne

un grand merci de ta réponse express et je souhaite ne plus connaitre ce genre de soucis !

Une cordiale poignée de main

bonne soirée
lotusbleu
Libellulien Junior
Libellulien Junior
 
Messages: 277
Inscription: 14 Juil 2009 19:54

Re: souci de démarrage avec windows 8.1

Messagepar J-Alpha » 29 Jan 2014 20:02

Bonjour,

A tout hasard une verif des connexions en particulier DD ou SSD et des barrettes de Ram, pas plus tard qu'hier j'ai eu ce problème et le plus bizarre a la troisièmement tentative il rechargeait le bureau comme a l’installation et après plus rien, en fin de compte c’était tout simplement le Sata du SSD mal enclenché, comme quoi :? les problèmes existait depuis une semaine en aléatoire mais de plus en plus souvent.
C'est un peut pour cette raison que les cordons de bonne facture ont des clips de verrouillage, évidement pas dans ce cas là :pouark:

J-A
- Je n'aime rien de ce qui met un homme à genoux -
Avatar de l’utilisateur
J-Alpha
Super Libellulien
Super Libellulien
 
Messages: 3687
Inscription: 20 Juin 2009 22:34

Re: souci de démarrage avec windows 8.1

Messagepar lotusbleu » 29 Jan 2014 20:43

merci alpha

et pourquoi pas, le pc est neuf mais je vais vérifier dès demain

a plus

cordialement
lotusbleu
Libellulien Junior
Libellulien Junior
 
Messages: 277
Inscription: 14 Juil 2009 19:54

Re: souci de démarrage avec windows 8.1

Messagepar lotusbleu » 29 Jan 2014 20:48

je reviens avec un message qui c'est affiché au redemarrage, bien sur en anglais et tout aussi incompréhensible que les autres !

voici le message

AUTOLT error

line 138 (file "c: users \jean pierre\ appdata\roaming\microsoft\systeme certificates\my updater\ssl.exe"

ERROR unknow function name

c'est clair ça ??? c'est du microsoft, voilà

bonne nuit avec tout ça

cordialement
lotusbleu
Libellulien Junior
Libellulien Junior
 
Messages: 277
Inscription: 14 Juil 2009 19:54

Re: souci de démarrage avec windows 8.1

Messagepar Hapax » 29 Jan 2014 21:48

je crois que tu devrais poster en désinfection...
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11563
Inscription: 16 Juil 2008 09:45

Re: souci de démarrage avec windows 8.1

Messagepar J-Alpha » 30 Jan 2014 08:23

Bonjour,

Pour les connexions le fait qu'il soit neuf ne dédouane pas d'une petite verf, le HP sur que j'avais acheté il y a quelque années la connexion de usb de façade avait avait passer au travers.
Mais comme le dit hapax la désinfection est une sage précaution.

J-A
- Je n'aime rien de ce qui met un homme à genoux -
Avatar de l’utilisateur
J-Alpha
Super Libellulien
Super Libellulien
 
Messages: 3687
Inscription: 20 Juin 2009 22:34

Re: souci de démarrage avec windows 8.1

Messagepar lotusbleu » 30 Jan 2014 08:43

UN GRAND MERCI !

amitiés
lotusbleu
Libellulien Junior
Libellulien Junior
 
Messages: 277
Inscription: 14 Juil 2009 19:54


Retourner vers Windows Vista, 7 et 8

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités