svchost.exe erreur d'application

La section des versions NT, 2000, et XP de windows : informations, problèmes, questions, avis ou dépannages y trouveront leur place.

Modérateur: Modérateurs

svchost.exe erreur d'application

Messagepar camelia » 14 Aoû 2006 20:47

bonsoir
j'ai un message d'erreur qui apparait a chaque fois sur mon pc et qui me deconnecte systematiquement voici le message d'erreur:
svchost.exe erreur d'application
l'exception exception logicielle inconnue(0xc0000409 ) s'est produite dans l'application a l'emplacement 0x6feea3c0
merci de m'aider
camelia
 
Messages: 5
Inscription: 14 Aoû 2006 20:41

Messagepar lukin » 14 Aoû 2006 20:50

Bonjour une petite recherche sur libellules et ça t'amènes là (en plus y a le même message que toi sur la page d'accueil)

http://www.libellules.ch/phpBB2/viewtop ... 357#122357 :wink:
lukin
Libellulien Junior
Libellulien Junior
 
Messages: 308
Inscription: 11 Sep 2004 10:36

svchost.exe

Messagepar camelia » 14 Aoû 2006 21:33

jai toujours le meme message
ma connection internet s'arrete toutes les 15 min a peu pres des que jai ce message d'erreur
merci de m'aider
camelia
 
Messages: 5
Inscription: 14 Aoû 2006 20:41

Messagepar Falkra » 14 Aoû 2006 21:45

Bonsoir 3 sujets sur le même processus qui plante, soit il y a un nouveau virus pas encore répertorié, soit...

Faites toutes vos mises à jour si ça n'est pas fait, parfois ça corrige bien des problèmes avec ce type de processus.
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

svchost.exe

Messagepar camelia » 14 Aoû 2006 21:54

bonsoir
merci pour ton message
mais toutes les mises a jours ont eté faites
je ne sai plus quoi faire ma connection plante toutes les 15 min des que ce message d'erreur apparait
merci pour l'aide que vous pourriez m'apporter
camelia
 
Messages: 5
Inscription: 14 Aoû 2006 20:41

Messagepar Falkra » 14 Aoû 2006 22:03

Erf, alors il faut commencer par tout nettoyer d'éventuels virus et spywares, qui aiment bien dégommer ce processus, tout cela est à jour ? :?
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

svchost.exe

Messagepar camelia » 14 Aoû 2006 22:05

oui tout est a jours
camelia
 
Messages: 5
Inscription: 14 Aoû 2006 20:41

Messagepar Falkra » 14 Aoû 2006 22:08

Ok, ça élimine pas mal de choses. Quand survient l'erreur, aléatoirement, pendant internet, ou juste au démarrage, quand le bureau finit de charger ?
Dans cette dernière option, il faut checher dans ce qui démarre avec la machine, et hijackthis fera la liste la plus complète.
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

svchost.exe

Messagepar camelia » 14 Aoû 2006 22:22

merci deja pour ton aide
non le message n'intervient pa au demarrage je peu me connecter a internet sans probleme mai toutes les 15 min ce message va apparaite et ma connection internet disparait je ne peu plu me reconnecter je sui obliger a chaque fois de relancer mon pc.
camelia
 
Messages: 5
Inscription: 14 Aoû 2006 20:41


Retourner vers Windows NT, 2000, XP

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités