TRES embêtant problème de Login sous XP

La section des versions NT, 2000, et XP de windows : informations, problèmes, questions, avis ou dépannages y trouveront leur place.

Modérateur: Modérateurs

TRES embêtant problème de Login sous XP

Messagepar Ehwa » 09 Jan 2005 02:15

Hello!

Mon Problème est que je crois à l' aide du programme autorun pour controler les applications lancées au lancement de XP,Jai du enlever la coche sur le Eplorateur de XP ce qui fait que dès que je me connecte, je me déconnecte tout aussi tôt!!!

J'ai essayé en mode sans échec et tous mais ça ne marche pas donc je suis dans la m....

Si qqun aurait une idée qui ne nécessite pas le formatage du C
ça serait genial..

Merci d'avance de vos propositions!!
Ehwa
 
Messages: 8
Inscription: 09 Jan 2005 02:09

Messagepar j,b » 09 Jan 2005 02:45

hello et bonne nuit
alors,on n'est pas au lit a cette heure-ci Image et de plus on est faché avec son Image

Mon Problème et que je crois à l' aide du programme autorun pour controler les applications lancée au lancement de XP,


de quel programme parle tu?

J'ai essayer en mode sans échec et tous mais ça ne marche pas

qu'as tu essayer exactement?

je pense pas qu'il soit nécessaire de formater ça :wink:
Image
Avatar de l’utilisateur
j,b
Libellulien Junior
Libellulien Junior
 
Messages: 397
Inscription: 13 Juin 2004 17:16
Localisation: france-entre morrowind&Oblivion

Messagepar Fifane » 09 Jan 2005 11:41

Salut sinon tu peut essaye la restauration du système depusi le mode sasn echec
a plus
Un site de modèles reduits fait par mes soins :-)
http://www.technic-hobby.com
8800Gts (G92), E6850, 2Gb de ram

Image
Avatar de l’utilisateur
Fifane
Maître Libellulien
Maître Libellulien
 
Messages: 761
Inscription: 27 Juin 2004 14:35
Localisation: Genève

Messagepar Ehwa » 09 Jan 2005 14:00

Hello!

Mon Problème et que je crois à l' aide du programme autorun pour controler les applications lancée au lancement de XP,Jai du enlever la coche sur le Eplorateur de XP ce qui fait que dès que je me connecte, je me déconnecte tous aussi tÔt!!!

J'ai essayer en mode sans échec et tous mais ça ne marche pas donc je suis dans la m....

Si qqun aurait une idée qui ne nécessite pas le formatage du C
ça serait genial..

Merci d'avance de vos proposition!!
Ehwa
 
Messages: 8
Inscription: 09 Jan 2005 02:09

Messagepar Fifane » 09 Jan 2005 14:03

Salut oui tu demarre en mode sans échec puis la tu te logue en admin et tu essaye de restaurer le système quelque jour en arrière
voila
Un site de modèles reduits fait par mes soins :-)
http://www.technic-hobby.com
8800Gts (G92), E6850, 2Gb de ram

Image
Avatar de l’utilisateur
Fifane
Maître Libellulien
Maître Libellulien
 
Messages: 761
Inscription: 27 Juin 2004 14:35
Localisation: Genève

Messagepar k-myo » 09 Jan 2005 14:03

salut ehwa
:hum

je comprends rien à ce que tu as écrit Image
Avatar de l’utilisateur
k-myo
Modérateur
Modérateur
 
Messages: 1145
Inscription: 11 Oct 2004 11:33
Localisation: 46°31'15'' N 6°33'48'' E

Messagepar j,b » 09 Jan 2005 14:35

Bonjour et bonne journée

k-myo a écrit:
je comprends rien à ce que tu as écrit


:?_ on est au moins deux

Ehwa a écrit
je crois à l' aide du programme autorun pour controler les applications lancées au lancement de XP

c'est quoi ce programme,msconfig peut etre?ou autres?(logiciels tiers) :wink:
Image
Avatar de l’utilisateur
j,b
Libellulien Junior
Libellulien Junior
 
Messages: 397
Inscription: 13 Juin 2004 17:16
Localisation: france-entre morrowind&Oblivion

Messagepar Ehwa » 09 Jan 2005 14:39

c'est comme startupmanager
Ehwa
 
Messages: 8
Inscription: 09 Jan 2005 02:09


Retourner vers Windows NT, 2000, XP

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités