tutoriel en français pour bios CM asrock

Il y a des jours où rien ne marche comme l'on aimerait ! Une carte graphique qui broie du noir, une carte son aphone, une alimentation ou de la ram défectueuse, une surchauffe de processeur, un conseil d'achat de matos, etc...

Modérateur: Modérateurs

tutoriel en français pour bios CM asrock

Messagepar jloup40 » 28 Fév 2008 19:30

bonjour,j'ai un petit souci avec une carte mère asrock conroe1333-D667 .
elle fonctionnaitparfaitement ds une autre tour ,mais je l'ai mis ds une tour plus haut de gamme et depuis j'ai un démarrage de bios un peu lent .
je m'explique : recherche serial SATA II ...... 30 secondes puis bip puis petit tiret blanc clignotant en haut a gauche ......30 secondes puis c'est parti .
cela ne le faisait pas avant .Si j'enleve le DD en SATA cela ne change rien ,tjs aussi lent .
je me balade en MSI mais pas du tout en asrock,si quelqu'un avait une explication du bios en français cela m'arrangerait.Merci d'avance
Avatar de l’utilisateur
jloup40
 
Messages: 13
Inscription: 07 Fév 2008 21:53

Re: tutoriel en français pour bios CM asrock

Messagepar Informaniak » 01 Mar 2008 23:53

En général tout les BIOS sont en anglais, faut poster ce qui est écrit en anglais...
J'ai pas bien compris ton problème? La carte mère ne détecte pas les périphériques en SATA?
La lenteur est ptêtre dû au fait que le BIOS fait un boot lent pour détecter les périphériques SATA qu'elle ne réussi manifestement pas à détecter. Sinon parfois il y a une option Fast-Boot dans le BIOS, regarde si elle est activée ou pas.
Avatar de l’utilisateur
Informaniak
Libellulien Junior
Libellulien Junior
 
Messages: 467
Inscription: 14 Nov 2004 17:51
Localisation: Genève

Re: tutoriel en français pour bios CM asrock

Messagepar pit32 » 02 Mar 2008 02:33

Bonjour,
Ton DD Sata est-il reconnu aprés la recherche ?

Aprés un telle manipulation, c'est surement un pb de branchement...
Avatar de l’utilisateur
pit32
Libellulien Junior
Libellulien Junior
 
Messages: 323
Inscription: 28 Nov 2007 15:08

Re: tutoriel en français pour bios CM asrock

Messagepar jloup40 » 02 Mar 2008 08:46

mercide vos réponses,oui le DD en sata est reconnu : auto détecting SATAA II 1..... il est reconnu puis ça passe aux autres :ide master cd slave ensuite realteck et ça devient de nouveau lent avec ce petit tiret ou il faut attendre 30 secondes avant que windows qui est sur l'IDE se lance .si quelqu' un avait la meme carte mère cela m'arranferait .Merci d'avance
Avatar de l’utilisateur
jloup40
 
Messages: 13
Inscription: 07 Fév 2008 21:53

Re: tutoriel en français pour bios CM asrock

Messagepar Informaniak » 02 Mar 2008 16:51

Les 30 secondes me font penser à une vérification de la RAM. Essaye de décocher l'option. Sinon dans l'absolu, si la lenteur du démarrage du BIOS ne pose de pas de problème particulier, faut pas se compliquer la vie. :mrgreen:
Avatar de l’utilisateur
Informaniak
Libellulien Junior
Libellulien Junior
 
Messages: 467
Inscription: 14 Nov 2004 17:51
Localisation: Genève

Re: tutoriel en français pour bios CM asrock

Messagepar jloup40 » 02 Mar 2008 18:46

non,ce n'est pas la ram .C'est sur que cela ne m'empeche pas de vivre mais ce petit clignotant pendant quasiment 1 mn me rappelle de mauvais souvenirs alors tant qu'a faire,si je solutionne ....
Avatar de l’utilisateur
jloup40
 
Messages: 13
Inscription: 07 Fév 2008 21:53

Re: tutoriel en français pour bios CM asrock

Messagepar Informaniak » 02 Mar 2008 18:59

As-tu essayé de mettre à jour le BIOS? Ptêtre que cela résoudra ton problème.
Avatar de l’utilisateur
Informaniak
Libellulien Junior
Libellulien Junior
 
Messages: 467
Inscription: 14 Nov 2004 17:51
Localisation: Genève

Re: tutoriel en français pour bios CM asrock

Messagepar pit32 » 02 Mar 2008 22:51

As-tu rebranché ton disque sata sur le même port de ta carte mère qu'auparavant ?
Ton IDE est bien en master ?
Avatar de l’utilisateur
pit32
Libellulien Junior
Libellulien Junior
 
Messages: 323
Inscription: 28 Nov 2007 15:08

Re: tutoriel en français pour bios CM asrock

Messagepar lau » 02 Mar 2008 23:05

Avatar de l’utilisateur
lau
Libellulien Junior
Libellulien Junior
 
Messages: 106
Inscription: 15 Jan 2006 20:52
Localisation: Valais


Retourner vers Hardware - Matériel

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités