Un compaq évo qui ne démarre plus ...

Il y a des jours où rien ne marche comme l'on aimerait ! Une carte graphique qui broie du noir, une carte son aphone, une alimentation ou de la ram défectueuse, une surchauffe de processeur, un conseil d'achat de matos, etc...

Modérateur: Modérateurs

Un compaq évo qui ne démarre plus ...

Messagepar aurel1263 » 31 Jan 2009 19:35

Bonjour,

J'ai un problème avec un Compaq Evo qui ne veut plus démarrer
J'ai d'abord cru que c'était du a un faux contact ou de la poussière,
j'ai démonté la carte mère et l'alimentation du boitier,

mais le problème persiste.

Définition du problème :

Quand je l'alimente,
Les 2 led vertes situées sur la cartes mère sont éclairées,
et la led de fonctionnement, reste 3 secondes verte puis se met a clignoter rouge sans arret.
si j'appuie sur le bouton POWER, la led continue de clignoter rouge mais une des 2 leds de la carte mère s'arrete pendant 2 secondes puis se réallume, mais le Pc ne s'allume pas, les ventilateurs ne tournent pas.

Merci beaucoup d'avance
Aurel1263
aurel1263
 
Messages: 8
Inscription: 31 Jan 2009 19:26

Re: Un compaq évo qui ne démarre plus ...

Messagepar stephane432 » 19 Fév 2009 18:34

Bonsoir,

As-tu essayé de changer l'alimentation de ton Evo?
La vérité est comme le soleil. Elle fait tout voir et ne se laisse pas regarder.
stephane432
 
Messages: 3
Inscription: 19 Fév 2009 17:54
Localisation: Vex

Re: Un compaq évo qui ne démarre plus ...

Messagepar pit32 » 19 Fév 2009 20:03

Bonjour,

Compaq Evo ? Peux-tu préciser le modèle en question ?
Y a t'il eu un évènement particulier avant cette panne ?

Un test croisé avec l'alim d'un autre poste serait en effet interressant.
Si tu n'a pas cela sous la main, commence donc par débrancher alternativement chaques composants pouvants nuire à la stabilité électrique (lecteurs CD, disques durs, barettes mémoire, cartes d'extension...).
-> Les ventilateurs doivent tourner (par ex.)

Concernant les LED, consulte le manuel utilisateur afin de savoir à quoi elles correspondent. (Qu'appel-tu la LED de fonctionnement ?).
Avatar de l’utilisateur
pit32
Libellulien Junior
Libellulien Junior
 
Messages: 323
Inscription: 28 Nov 2007 15:08


Retourner vers Hardware - Matériel

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités