[résolu] un petit gadget ne fonctionne plus

La section attend toutes les questions, impressions, avis ou astuces ou informations sur Windows Vista, Windows 7, Windows 8. Les problèmes aussi...

Modérateur: Modérateurs

[résolu] un petit gadget ne fonctionne plus

Messagepar Renard » 06 Juin 2012 09:47

Bonjour,

Depuis que j'ai fait le partitionnement de mon disque, je ne reçois plus la petite fenêtre suivante lorsque je connecte un périphérique (DD externe, clé USB, et même un CDrom.

Image

Uploaded with ImageShack.us

Curieusement, ce gadget fonctionne dans le compte de mon amie sur le même ordinateur....
Dernière édition par Renard le 06 Juin 2012 10:59, édité 1 fois.
Bien amicalement,
Renard
Avatar de l’utilisateur
Renard
Super Libellulien
Super Libellulien
 
Messages: 2507
Inscription: 18 Juin 2005 15:31
Localisation: Lausanne

Re: un petit gadget ne fonctionne plus

Messagepar Hapax » 06 Juin 2012 10:26

salut Renard
à régler dans panneau configuration/exécution automatique...(périphériques en bas de tableau)
Image
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11563
Inscription: 16 Juil 2008 09:45

Re: un petit gadget ne fonctionne plus

Messagepar Renard » 06 Juin 2012 10:58

Génial !
ça fonctionne à nouveau !
Bien amicalement,
Renard
Avatar de l’utilisateur
Renard
Super Libellulien
Super Libellulien
 
Messages: 2507
Inscription: 18 Juin 2005 15:31
Localisation: Lausanne


Retourner vers Windows Vista, 7 et 8

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités