[Résolu] Un souci avec ctfmon.dll

La section des versions NT, 2000, et XP de windows : informations, problèmes, questions, avis ou dépannages y trouveront leur place.

Modérateur: Modérateurs

[Résolu] Un souci avec ctfmon.dll

Messagepar naima » 03 Jan 2009 18:17

Bonsoir & très bonne année à tous

voilà j'ai un problème lors du démarrage de mon pc, une fenêtre apparait indiquant: "erreur de chargement de ctfmon.dll. Le module spécifié est introuvable".
Une idée sur ce que c'est, moi je n'en ai aucune!!! :(
Mon ordi est sous windows XP pack3.

merci merci
Dernière édition par naima le 04 Jan 2009 18:10, édité 1 fois.
Naima only
Avatar de l’utilisateur
naima
Libellulien Junior
Libellulien Junior
 
Messages: 111
Inscription: 04 Oct 2008 13:11

Re: Un souci avec ctfmon.dll

Messagepar Hapax » 03 Jan 2009 18:45

salut et bonne année
me semble bien qu'il y a un virus qui a le même nom...
encore une visite qui s'impose...
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11563
Inscription: 16 Juil 2008 09:45

Re: Un souci avec ctfmon.dll

Messagepar naima » 03 Jan 2009 20:57

Re
c vrai que quand j'ai scanné mon ordi avec avira, ça n'a pas cessé de me détecter des virus (environ une soixantaine d'alertes!) j'ai tout mis en quarantaine, mais je ne sais pas ce que c'est au juste la fenêtre au démarrage?
Quelle est la prochaine étape?
Naima only
Avatar de l’utilisateur
naima
Libellulien Junior
Libellulien Junior
 
Messages: 111
Inscription: 04 Oct 2008 13:11

Re: Un souci avec ctfmon.dll

Messagepar Hapax » 03 Jan 2009 21:35

ben déjà aller en quarantaine pour voir où se trouvent les problèmes!
mais ,comme je te l'ai dit : va falloir jouer au docteur...
(60!... :crazy: )
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11563
Inscription: 16 Juil 2008 09:45

Re: Un souci avec ctfmon.dll

Messagepar naima » 03 Jan 2009 21:55

Mdr ok si tu m'assistes.
Je ne suis pas un crack en sécu!
Naima only
Avatar de l’utilisateur
naima
Libellulien Junior
Libellulien Junior
 
Messages: 111
Inscription: 04 Oct 2008 13:11

Re: Un souci avec ctfmon.dll

Messagepar riton » 03 Jan 2009 21:59

Bonsoir, a mon avis, tu devrais expliquer ton soucis dans le forum "désinfections et demande d'analyse" parce que franchement, "ça pu du slip" :wink:
Avatar de l’utilisateur
riton
Libellulien
Libellulien
 
Messages: 86
Inscription: 13 Aoû 2008 16:43
Localisation: Haute-Loire

Re: Un souci avec ctfmon.dll

Messagepar Hapax » 03 Jan 2009 22:55

@ riton c'est ce que je viens de lui dire(en d'autres termes)...t'inquiètes , elle connait le chemin :xpdr:

@naima quarantaine= clic droit sur parapluie-->démarrer antivir-->administration-->quarantaine
et tu touches à rien!! t'attends les secours!...ou tu y vas,si t'arrives à marcher!
(60!... :shock: )
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11563
Inscription: 16 Juil 2008 09:45

Re: Un souci avec ctfmon.dll

Messagepar naima » 04 Jan 2009 13:36

bjr
ok je vais poster un log hijack sur le forum "désinfections et demande d'analyse".
a+
Naima only
Avatar de l’utilisateur
naima
Libellulien Junior
Libellulien Junior
 
Messages: 111
Inscription: 04 Oct 2008 13:11

Re: Un souci avec ctfmon.dll

Messagepar Falkra » 04 Jan 2009 15:09

Oki, j'ai le log, on vérifie ça.
Bien sûr ça n'empêche pas d'en discuter ici, en parallèle. :-D
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

Re: Un souci avec ctfmon.dll

Messagepar naima » 04 Jan 2009 17:33

Merci pour antivir je l'ai en français. :king:
Naima only
Avatar de l’utilisateur
naima
Libellulien Junior
Libellulien Junior
 
Messages: 111
Inscription: 04 Oct 2008 13:11

Re: Un souci avec ctfmon.dll

Messagepar naima » 04 Jan 2009 18:09

Mon problème est résolu, & non Hapax et Riton ce n'était pas aussi sorcier que ça !!!lol :crazy:
Merci quand même.
a+
Naima only
Avatar de l’utilisateur
naima
Libellulien Junior
Libellulien Junior
 
Messages: 111
Inscription: 04 Oct 2008 13:11

Re: [Résolu] Un souci avec ctfmon.dll

Messagepar Hapax » 04 Jan 2009 18:20

Pas sorcier ,(le sorcier c'est Falkra) mais quand même utile,l'intervention! :wink:
Si vous pensez que la technologie peut résoudre vos problèmes de sécurité, alors vous n’avez rien compris aux problèmes ni à la technologie. ( Bruce Schneier )
Avatar de l’utilisateur
Hapax
Modérateur
Modérateur
 
Messages: 11563
Inscription: 16 Juil 2008 09:45

Re: [Résolu] Un souci avec ctfmon.dll

Messagepar naima » 04 Jan 2009 18:27

Mdrrr oui, super utile le sorcier.

a bientôt (enfin..je l'espère pas pour mon ordi..)
Naima only
Avatar de l’utilisateur
naima
Libellulien Junior
Libellulien Junior
 
Messages: 111
Inscription: 04 Oct 2008 13:11

Re: [Résolu] Un souci avec ctfmon.dll

Messagepar riton » 04 Jan 2009 19:05

Content que cela fonctionne de nouveau :wink:
Avatar de l’utilisateur
riton
Libellulien
Libellulien
 
Messages: 86
Inscription: 13 Aoû 2008 16:43
Localisation: Haute-Loire

Re: [Résolu] Un souci avec ctfmon.dll

Messagepar naima » 05 Jan 2009 18:11

merci moi aussi :)
a+
Naima only
Avatar de l’utilisateur
naima
Libellulien Junior
Libellulien Junior
 
Messages: 111
Inscription: 04 Oct 2008 13:11


Retourner vers Windows NT, 2000, XP

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités