[anecdote] Une coupure étrange

Questions, trucs, astuces, coup de pouce sur le vaste thème du réseau...
Installation, configuration, partage, WiFi, CPL, dépannage, les libelluliens sont prêts à vous aider.

Modérateur: Modérateurs

[anecdote] Une coupure étrange

Messagepar Falkra » 12 Mai 2007 19:58

Bonjour,

il est encore des mystères en informatique et réseaux. Cet après midi je surfais tranquillement, sur le site que vous parcourez, et tout d'un coup plus rien, "délai de connexion dépassé", plus d'internet, rien.
Comme je ne bidouillais rien et qu'aucun virus ou spyware n'était en vue, j'ai cru à un problème côté FAI, et j'ai attendu sagement.
Quelques heures plus tard, toujours rien, et du côté du FAI, rien à signaler sur le réseau. Je suis allé voir du côté des propriétés TCP-IP de la carte réseau (je suis en ethernet), et sans rien modifier, j'ai validé les options. Internet est revenu.

Mystère. Si quelqu'un sait ce qui a pu se passer... je ne trouve aucune explication...

Bon surf à tous, et n'oubliez pas de revalider des options, on ne sait jamais... :wink:
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25882
Inscription: 30 Jan 2005 13:44
Localisation: 127.0.0.1

comportements etranges

Messagepar Peter62 » 12 Mai 2007 20:13

Cela me fait penser qu'un jour dans ma sale informatique quatre PC se sont eteints en pleine activité et sur l'un des sites consultes , j'ai vu apparaitre un message ( en Anglais ) disant que le site avait été piraté . j'ai tout arréte , puis redemarré , mis les pare feu sur chaque PC...je crois que l'on s'amusait bien quelque part !!
Peter62
 
Messages: 22
Inscription: 28 Déc 2006 07:51


Retourner vers Réseaux

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités