Upload trop lent

Posez toutes les questions concernant internet en général et son utilisation, les comptes Email, le chat, les opérateurs téléphoniques et fournisseurs d'accès, FTP etc...

Modérateur: Modérateurs

Upload trop lent

Messagepar Scendeio » 14 Mar 2013 21:18

Bonjour,

Je possède l'offre Internet 20'000/2'000 de chez Swisscom mais j'ai remarqué que la connexion était quelque peu lente. Exemple : charger des vidéos sur YouTube prend énormément de temps, jouer un un jeu en ligne et lancer une page Internet rend la chose injouable (le ping monte à plus de 1'000 ms), téléchargements à environ 200 ko/s, etc etc.

Je suis donc allé jeter un coup d'oeil dans les paramètres du routeur et voici ce que je vois : Image

Ensuite j'ai fait 2 tests de bande passante : Image et Image

Comme vous le voyez, le débit en upload est absolument trop bas, de quoi cela peut-il venir ?


Scendeio
Avatar de l’utilisateur
Scendeio
 
Messages: 23
Inscription: 13 Fév 2013 17:00

Re: Upload trop lent

Messagepar Dell » 14 Mar 2013 22:34

Bonsoir Scendeio

Pour commencer,regarde quellle vitesse est disponible à ton domicile
:arrow: http://www.degrouptest.ch/fr/

entre ton no téléphone, clique sur tester
Image

ensuite clique sur mode expert

Image

Image

Fait une capture d'image des informations techniques et poste là....

_DELL_
Windows 10/ 64 Bits, FireFox, F-Secure, MBAM Premium,
Internet VivoM Fibre optique, SwisscomTv 2.0 Plus, Téléphonie IP
Avatar de l’utilisateur
Dell
Modérateur
Modérateur
 
Messages: 8838
Inscription: 16 Oct 2002 17:57
Localisation: Aigle (Suisse) Chasseur de trolls

Re: Upload trop lent

Messagepar Scendeio » 15 Mar 2013 07:37

Bonjour Dell,

Le problème est que j'ai l'offre sans téléphone fixe; j'ai seulement Internet et la TV.
Avatar de l’utilisateur
Scendeio
 
Messages: 23
Inscription: 13 Fév 2013 17:00

Re: Upload trop lent

Messagepar Tzieber » 15 Mar 2013 09:42

Hello,

Tu peux chercher ta vitesse max à partir de ton adresse ici :arrow: https://www1.swisscom.ch/eorderspub/online/serviceAdviserAnonym/start.do;jsessionid=2423E86414975704B164CB0C99788923?lang=fr

La Swisscom TV fonctionne-t-elle correctement ? Est-ce que tes résultats changent lorsqu'elle est allumée ou éteinte ?
Image
Avatar de l’utilisateur
Tzieber
Modérateur
Modérateur
 
Messages: 945
Inscription: 26 Déc 2002 12:05
Localisation: Rolle / VD

Re: Upload trop lent

Messagepar Falkra » 15 Mar 2013 10:19

Bonjour,

il n'y a rien qui tourne pendant tes tests ? Pas de p2p ou autre consommateurs d'upload ?
Wifi éteint ? (si d'autres se connectent).
Avatar de l’utilisateur
Falkra
Admin libellules.ch
Admin libellules.ch
 
Messages: 25777
Inscription: 30 Jan 2005 14:44
Localisation: 127.0.0.1

Re: Upload trop lent

Messagepar Scendeio » 15 Mar 2013 12:55

Tzieber a écrit:Hello,

Tu peux chercher ta vitesse max à partir de ton adresse ici :arrow: https://www1.swisscom.ch/eorderspub/online/serviceAdviserAnonym/start.do;jsessionid=2423E86414975704B164CB0C99788923?lang=fr

La Swisscom TV fonctionne-t-elle correctement ? Est-ce que tes résultats changent lorsqu'elle est allumée ou éteinte ?


Salut,

Code: Tout sélectionner
Puissance sur site: Internet jusqu'à 50'000 kbit/s, HD disponible


Oui elle fonctionne correctement. La seule chose que je trouve étrange, c'est que chaque fois que je la rallume, on voit quelle check la connexion au réseau comme la première fois que je l'ai installé (cela-dit, ça doit être normal).

Falkra a écrit:Bonjour,

il n'y a rien qui tourne pendant tes tests ? Pas de p2p ou autre consommateurs d'upload ?
Wifi éteint ? (si d'autres se connectent).


Salut,

Non rien du tout, j'ai fait attention de tout "enlever" avant. Je n'ai pas de wifi; je l'ai centro piccolo.
Avatar de l’utilisateur
Scendeio
 
Messages: 23
Inscription: 13 Fév 2013 17:00

Re: Upload trop lent

Messagepar Tzieber » 15 Mar 2013 14:49

Merci de faire la manipulation suivante :

:arrow: 192.168.1.1
:arrow: sur la première page, en bas à gauche, rubrique "mesures"
:arrow: faire une capture d'écran et la poster ici

[EDIT] le but de cette manipulation est de connaître ta vitesse de synchronisation, dès lors on pourra savoir si le problème ne vient pas plutôt de ton PC et/ou réseau.
Image
Avatar de l’utilisateur
Tzieber
Modérateur
Modérateur
 
Messages: 945
Inscription: 26 Déc 2002 12:05
Localisation: Rolle / VD

Re: Upload trop lent

Messagepar Scendeio » 15 Mar 2013 17:07

Image

Voilà voilà !
Avatar de l’utilisateur
Scendeio
 
Messages: 23
Inscription: 13 Fév 2013 17:00

Re: Upload trop lent

Messagepar Dell » 15 Mar 2013 17:32

Hello

fait aussi un test de vitesse ici :arrow: http://hsi.bluewin.ch/speedtest/

_DELL_
Windows 10/ 64 Bits, FireFox, F-Secure, MBAM Premium,
Internet VivoM Fibre optique, SwisscomTv 2.0 Plus, Téléphonie IP
Avatar de l’utilisateur
Dell
Modérateur
Modérateur
 
Messages: 8838
Inscription: 16 Oct 2002 17:57
Localisation: Aigle (Suisse) Chasseur de trolls

Re: Upload trop lent

Messagepar Scendeio » 15 Mar 2013 18:42

Image
Avatar de l’utilisateur
Scendeio
 
Messages: 23
Inscription: 13 Fév 2013 17:00

Re: Upload trop lent

Messagepar Dell » 15 Mar 2013 18:55

Re

effectivement avec un débit de 2653 kbits :shock: :shock:

as tu essayé de faire fait reset de ton routeur. :?:

Question : Bluewin tv c'est ok ou tu rencontres des problèmes :?:


_DELL_
Windows 10/ 64 Bits, FireFox, F-Secure, MBAM Premium,
Internet VivoM Fibre optique, SwisscomTv 2.0 Plus, Téléphonie IP
Avatar de l’utilisateur
Dell
Modérateur
Modérateur
 
Messages: 8838
Inscription: 16 Oct 2002 17:57
Localisation: Aigle (Suisse) Chasseur de trolls

Re: Upload trop lent

Messagepar Scendeio » 15 Mar 2013 19:42

Oui je l'ai reset depuis l'interface web et aussi côté hardware avec le petit bouton derrière.

Au niveau de la TV, non, je n'ai aucuns problèmes.

Par contre dans l'interface du routeur, les deux appareils branchés (la TV box et mon ordi) sont qualifiés d'"appareils inconnus", c'est pas normal, non ?
Avatar de l’utilisateur
Scendeio
 
Messages: 23
Inscription: 13 Fév 2013 17:00

Re: Upload trop lent

Messagepar Tzieber » 16 Mar 2013 01:39

Tu as clairement un problème de réseau et non pas de connection ! Tu as une excellente synchronisation. Comment sont reliés tes appareils ? WIFI, câblage fourni par Swisscom ?

Quelle est la configuration de ton ordinateur ?
Image
Avatar de l’utilisateur
Tzieber
Modérateur
Modérateur
 
Messages: 945
Inscription: 26 Déc 2002 12:05
Localisation: Rolle / VD

Re: Upload trop lent

Messagepar Scendeio » 16 Mar 2013 16:28

Les appareils sont branchés avec les câbles fournis par Swisscom.

Niveau hardware ?
Avatar de l’utilisateur
Scendeio
 
Messages: 23
Inscription: 13 Fév 2013 17:00

Re: Upload trop lent

Messagepar Tzieber » 16 Mar 2013 18:05

Niveau hardware et quel OS ?
Image
Avatar de l’utilisateur
Tzieber
Modérateur
Modérateur
 
Messages: 945
Inscription: 26 Déc 2002 12:05
Localisation: Rolle / VD

Re: Upload trop lent

Messagepar Scendeio » 16 Mar 2013 18:48

Ok, alors :

Image
Image
Avatar de l’utilisateur
Scendeio
 
Messages: 23
Inscription: 13 Fév 2013 17:00

Re: Upload trop lent

Messagepar Tzieber » 17 Mar 2013 10:20

Ok, donc une bonne configuration en somme.

Tu peux, dans un premier temps, essayer de débrancher ton câble réseau et ensuite supprimer ce dernier. Tu redémarres et tu rebranches le câble. Peut-être que ça va suffire.

En parlant de la Swisscom TV tu dis
Oui elle fonctionne correctement. La seule chose que je trouve étrange, c'est que chaque fois que je la rallume, on voit quelle check la connexion au réseau comme la première fois que je l'ai installé (cela-dit, ça doit être normal).

Non, ce n'est pas normal. Elle doit resté connectée 24/24, à moins bien sûr que tu éteignes ton Centro Piccolo quand il n'est pas utilisé.

Je ne suis pas un pro du réseau par contre, donc je ne vais pas pouvoir t'apporter beaucoup d'aide malheureusement :oops:
Image
Avatar de l’utilisateur
Tzieber
Modérateur
Modérateur
 
Messages: 945
Inscription: 26 Déc 2002 12:05
Localisation: Rolle / VD

Re: Upload trop lent

Messagepar Scendeio » 17 Mar 2013 20:12

J'essaierai après le débranchement.

Pour la TV c'est bon, elle démarre maintenant directement ^^

Toute aide est la bienvenue ;)
Avatar de l’utilisateur
Scendeio
 
Messages: 23
Inscription: 13 Fév 2013 17:00

Re: Upload trop lent

Messagepar Tzieber » 18 Mar 2013 12:59

Où en es-tu avec ton problème ? As-tu eu une amélioration ?

Il faut voir ce qui tourne en arrière-plan... Logiciel de P2P ? Ca pourrait expliquer la chute du débit sur le PC, ces programmes n'étant pas très partageurs...
Image
Avatar de l’utilisateur
Tzieber
Modérateur
Modérateur
 
Messages: 945
Inscription: 26 Déc 2002 12:05
Localisation: Rolle / VD

Re: Upload trop lent

Messagepar Scendeio » 18 Mar 2013 18:44

Toujours aucune amélioration !

Rien ne tourne en arrière plan, sauf le strict minimum...
Avatar de l’utilisateur
Scendeio
 
Messages: 23
Inscription: 13 Fév 2013 17:00

Suivante

Retourner vers Internet

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités