Voitures et panne subite d'électronique

Une section de détente et jeux, sans polémique, juste de l'amusement, n'oubliez pas la charte ni l'esprit du site...

Modérateur: Modérateurs

Est-ce que l'électronique de votre voiture a déjà laché subitement ?

Oui
7
25%
Non
15
54%
A part l'auto-radio, il n'y a pas d'électronique dans ma voiture...
6
21%
 
Nombre total de votes : 28

Voitures et panne subite d'électronique

Messagepar Dalmuti » 23 Fév 2005 01:09

Hug!
Vous est-il déjà arrivé , que , en conduisant, l'électronique de la voiture tombe en panne subitement :?: soit en conduisant (ce qui peut être très dangereux) soit en voulant remettre le contact :?:

P.S.: ce sondage est au bon endroit...

EDIT
Pour mieux comprendre mon explication qui viendra ce week-end, j'ai oublié de rajouter ceci:

Et que la voiture redémarre après avoir été déplacée de 20 à 50 mêtres.
Dernière édition par Dalmuti le 25 Fév 2005 01:51, édité 1 fois.
Avatar de l’utilisateur
Dalmuti
Super Libellulien
Super Libellulien
 
Messages: 2730
Inscription: 01 Juil 2004 01:16
Localisation: Vevey (CH)

Messagepar Le_Rebelle » 23 Fév 2005 01:35

Salut.
Ca sert à quoi l'électronique dans une voiture? :lol:
Ah oui! ... Je n'avais pas pensé aux mécanos qui ont laissé tomber la clé de 19 pour le terminal à connecter sous le capot moteur.
J'allais aussi oublié la facture à la sortie de la révision.
@+

PS: elle roulait très bien la Citroên Traction de mon grand-père ... et tout ça sans électronique.
Image
Avatar de l’utilisateur
Le_Rebelle
Libellulien Junior
Libellulien Junior
 
Messages: 389
Inscription: 29 Sep 2004 19:35
Localisation: Vendée (FRANCE)

Messagepar titi_furious » 23 Fév 2005 01:41

Hello :hello:

Jusqu'a présent, non, pas de panne électronique et le croise les doigts pour que cela ne m'arrive pas à 120 km/h sur l'autoroute.... :ko

@+
Avatar de l’utilisateur
titi_furious
Libellulien Junior
Libellulien Junior
 
Messages: 440
Inscription: 19 Juil 2004 20:14
Localisation: Avec fanfan299 dans le lit.

Messagepar phanou » 23 Fév 2005 14:11

Bonjour à tous,

Mon vieux bac est comme moi: pas trop pour une masse d electronique à bord....

Et franchement, le multiplexage, pas mon tripe..

La voiture qui redemarre toute seul avec les essuis glace qui se mette en route quand tu viens de retirer la clé de contact (veridique!! je l ai vu), tres peu pour moi...

ps: @Dalmuti: t es sur que c est au bon endroit le sondage??
A force de disperser notre savoir au vent, le vent finira par être plus sage que nous... (Phanou)
"Les citations trouvées sur Internet ne sont pas toujours précises - Abraham Lincoln"
Avatar de l’utilisateur
phanou
Modérateur
Modérateur
 
Messages: 2592
Inscription: 29 Avr 2004 17:53
Localisation: dans la lune, le plus souvent

Messagepar totof » 23 Fév 2005 14:41

Toutes les voitures actuelles ont de l'électronique (les motos et les scooter aussi) l'allumage est maintenant géré par un boitier, ce en lieu et place des archaïques vis platinées.
Plus d'entretien, pas de réglage, fiable, résistant à l'humidité..... et surtout beaucoup plus performant, meilleur démarrage à froid, à chaud, consommation revue à la baisse et performance moteur supérieure.
Ensuite, Et re-belotte avec l'injection , qui équipe maintenant presque toutes les voitures en lieu et place des carburateurs antédiluviens... la aussi beaucoup plus mieux bien en tout point (performance fiabilité efficacité, disponbibilité....)

Maintenant si votre voiture à moins de dix ans et que neuve elle vaut plus que CHF 15'000.-- votre freinage est assisté (ABS) la aussi, re-re-belote, vous avez encore un boitier électronique....

Ces bidules sont en général stables mais... irréparable et si il y en a un qui lache, ca ne marche plus du tout (avant ca marchait mal mais ca marchait encore). il faut le changer et ....$$$$$$ vous regrettez que les voitures ne soient pas standardisées (comme les PC) car le prix des pièces est carrément indécent.
Don't crack under pressure...
Avatar de l’utilisateur
totof
Libellulien Junior
Libellulien Junior
 
Messages: 188
Inscription: 20 Nov 2002 00:31
Localisation: Geneve

Messagepar didi » 23 Fév 2005 15:53

Bonjour à tous,

Intéressant ce post, et pour moi, vraiment d'actualité.
En effet, suite à un sinistre total l'année passée, je suis passé d'une Ford Focus Clipper à une Ford Focus C-Max, bourrée d'électronique!!!
Le frein à main électro-magnétique se branche dès que la clé de contact est retirée, les essuie-glaces ont une fonction automatique variable, dès qu'il pleut, qu'une voiture vous éclabousse, hop! ils se mettent en route...
Idem pour les phares: dès que l'on passe sous un pont, dès que le soleil se couche, qu'il fait trop sombre, re-hop! les phares s'allument...
Mais, mais, mais, ...
Plusieurs fois, sur l'autoroute, spécialement lorsqu'il fait humide, il m'est arrivé que le moteur refusait de dépasser les 3000 tours/minutes. Sachant que je suis à 120 km/h dès 2400/tours minutes... je vous dis pas la perte de vitesse et l'impossibilité de pouvoir accélérer sur l'autoroute...
Doubler un camion dans un côte devient impossible, même en rétrogradant, le compteur ne dépasse jamais plus les 3000 tours... gloops!
Seul chose à faire, couper le moteur et le rallumer, soit en s'arrêtant sur le bas côté, soit... en route!!!!!!!!!!!!!!!!!
Plutôt cool non???

Autre chose, les essuie-glace...
S'il vous prend l'envie de les utiliser pour enlever une crasse du pare-brise, ils vont dans un premier temps balayer parfaitement bien ce dernier, le rendent top nickel... jusqu'au moment ou qlq secondes plus tard, une nouvelle fonction les réveillent, les faisant balayer une seule et unique fois le pare-brise, étalant la moindre crasse qui aurait pû rester...
Super COOOOOOOOOOOOOLLL :evil: :evil: :evil:

Soit, si quelqu'un est intéressé, je revends une C-Max TDCi 1.6L, 100 CH, 25000 KM, gris métal, finition Trend, pack Premium comprenant l'airco full automatique, achetée 21050 euros, vendue 17000...
Les essuie-glace ont été changés récemment :wink:

Bonne journée à tous
Avatar de l’utilisateur
didi
Maître Libellulien
Maître Libellulien
 
Messages: 697
Inscription: 17 Mai 2004 17:53
Localisation: Entre 4 murs

Messagepar Dalmuti » 24 Fév 2005 00:20

Phanou, soit patient... :wink:
Avatar de l’utilisateur
Dalmuti
Super Libellulien
Super Libellulien
 
Messages: 2730
Inscription: 01 Juil 2004 01:16
Localisation: Vevey (CH)

Messagepar Dalmuti » 25 Fév 2005 01:54

Pour info j'ai rajouté ceci au premier message:

Et que la voiture redémarre après avoir été déplacée de 20 à 50 mêtres.
Avatar de l’utilisateur
Dalmuti
Super Libellulien
Super Libellulien
 
Messages: 2730
Inscription: 01 Juil 2004 01:16
Localisation: Vevey (CH)

Messagepar phanou » 01 Mar 2005 18:57

Dalmuti a écrit:Phanou, soit patient... :wink:



c est pas mon fort...

:lol: :lol: :lol:

(c est pour te dire qu on attends une suite :wink: ....)
A force de disperser notre savoir au vent, le vent finira par être plus sage que nous... (Phanou)
"Les citations trouvées sur Internet ne sont pas toujours précises - Abraham Lincoln"
Avatar de l’utilisateur
phanou
Modérateur
Modérateur
 
Messages: 2592
Inscription: 29 Avr 2004 17:53
Localisation: dans la lune, le plus souvent

Messagepar Dalmuti » 01 Mar 2005 19:48

Ca vient, ça vient....( je devais vérifier l'info auprès d'un dépanneur du TCS)
Vu dans une émission de télé allemande

Paul Apadbol roule dans une Opel zafira (en principe) sur l'autoroute et rentre dans un tunnel, probablement autour de Zurich. A ce moment, son tableau de bord s'éteint (selon le mécano tcs, à sa connaissance, ça n'arrive pas en roulant). Il a réussi à redémarrer dans le tunnel sans faire d'accident, va chez son garagiste qui constate, après vérification, que toute l'électronique est en ordre.
Le lendemain, idem.
Ne désirant pas se faire passer pour un idiot auprès de son garagiste, il remet ça une troisième fois mais en (se ?)filmant avec un camescope et va au garage.
Le problème, selon l'émission, viendrait du (des) réémetteur(s) GSM à l'entrée du tunnel. Selon le mécano, ce problème serait plutôt un problème de réémetteur radio, le problème est connu du côté de l'aéroport de Genève et à côté de certaines banques (surtout avec des Range Rover, ce qui est confirmé avec une vieille émission de Turbo).

Un deuxième reportage, sur une place d'une bourgade allemande, relançait le problème: certaines voitures ne peuvent pas redémarrer après avoir parqué devant un restaurant. Les serveurs ont l'habitude, ils poussent la voiture sur 30 m et elle redémarre...
La cause pourrait venir soit de la banque voisine, d'une antenne d'un radioamateur ou des scanners informatique du restaurant...
Avatar de l’utilisateur
Dalmuti
Super Libellulien
Super Libellulien
 
Messages: 2730
Inscription: 01 Juil 2004 01:16
Localisation: Vevey (CH)

Messagepar phanou » 01 Mar 2005 19:50

c'est donc vrai ce genre d histoire...

J en avais entendu de semblable en Belgique, mais je me demandais si c etais une legende urbaine...

Thanx Dalmuti :wink:
A force de disperser notre savoir au vent, le vent finira par être plus sage que nous... (Phanou)
"Les citations trouvées sur Internet ne sont pas toujours précises - Abraham Lincoln"
Avatar de l’utilisateur
phanou
Modérateur
Modérateur
 
Messages: 2592
Inscription: 29 Avr 2004 17:53
Localisation: dans la lune, le plus souvent

Messagepar Redzone » 01 Mar 2005 20:39

phanou a écrit:c'est donc vrai ce genre d histoire...

J en avais entendu de semblable en Belgique, mais je me demandais si c etais une legende urbaine...

Thanx Dalmuti :wink:


lol j'ai eu le même problème avec une Opel Corsa :lol:
depuis je ferme les yeux quand je passe devant la concession Opel :-D
Pa glop pa glop
Avatar de l’utilisateur
Redzone
Libellulien Junior
Libellulien Junior
 
Messages: 140
Inscription: 16 Juil 2004 08:51
Localisation: Ile de la Réunion

Messagepar FloW » 04 Mar 2005 08:31

Bonjour,

Une édition Windows XP Embedded permet d'embarquer Windows XP au sein d'appareils électroménagers, véhicules ou machines outils. Cette édition de Windows XP ne dispose pas forcément d'une interface graphique.


Source : FAQ Alain Vouillon

C'est normal si vous tombez en panne ou si des bug persistent...

Format opel: et c'est reparti :oops:

Bon... ok! :nawak
Avatar de l’utilisateur
FloW
Libellulien
Libellulien
 
Messages: 92
Inscription: 24 Sep 2004 00:00
Localisation: Prés des Dents du Midi


Retourner vers Pause café

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités
cron