Webmail de romandie.com

Posez toutes les questions concernant internet en général et son utilisation, les comptes Email, le chat, les opérateurs téléphoniques et fournisseurs d'accès, FTP etc...

Modérateur: Modérateurs

Webmail de romandie.com

Messagepar Fifane » 01 Mar 2007 14:27

Bonjour à tous,
j'ai une adresse email @romandie.com
Cette adresse fonctionne niquel avec Thunderbird.
Mais depuis le travail cela m'arrive de consulter ma boite en webmail.
Et depuis 1 ou 2 jours j'arrive plus à me connecter en webmail depuis firefox mais cela marche avec IE7 quand je met mon login avec firefox après avoir insérer le mots de passe j'ai cette phrase :
L'identifiant ou le mot de passe saisi est incorrect !
Si vous avez oublié votre mot de passe, veuillez utiliser ce formulaire.
Si quelqu'un à une idée
Merci d'avance
Fifane
Un site de modèles reduits fait par mes soins :-)
http://www.technic-hobby.com
8800Gts (G92), E6850, 2Gb de ram

Image
Avatar de l’utilisateur
Fifane
Maître Libellulien
Maître Libellulien
 
Messages: 761
Inscription: 27 Juin 2004 15:35
Localisation: Genève

Messagepar lau » 01 Mar 2007 15:32

Bonjour, chez moi cela fonctionne sous Firefox (2.0.0.2) et dansOutlook2002.
Bizarre. ça ne fait pas avancer ton problème.
Lau
Avatar de l’utilisateur
lau
Libellulien Junior
Libellulien Junior
 
Messages: 105
Inscription: 15 Jan 2006 21:52
Localisation: Valais

Messagepar Dalmuti » 01 Mar 2007 15:36

Je n'ai pas de problème sous Firefox (avec login et mot de passe mémorislé).
Avatar de l’utilisateur
Dalmuti
Super Libellulien
Super Libellulien
 
Messages: 2730
Inscription: 01 Juil 2004 02:16
Localisation: Vevey (CH)

Messagepar Fifane » 01 Mar 2007 17:03

lau a écrit:Bonjour, chez moi cela fonctionne sous Firefox (2.0.0.2) et dansOutlook2002.
Bizarre. ça ne fait pas avancer ton problème.
Lau


Dalmuti a écrit:Je n'ai pas de problème sous Firefox (avec login et mot de passe mémorislé).


Merci pour vos réponse donc cela vient bien de ma config firefox ^^ mais je passe par un proxy depuis peut cela m'étonnerai pas que cela sois la cause ...
Fifane
Un site de modèles reduits fait par mes soins :-)
http://www.technic-hobby.com
8800Gts (G92), E6850, 2Gb de ram

Image
Avatar de l’utilisateur
Fifane
Maître Libellulien
Maître Libellulien
 
Messages: 761
Inscription: 27 Juin 2004 15:35
Localisation: Genève

Messagepar Fifane » 02 Juil 2007 09:15

Bonjour,
Je ressort ce topique, car je sais peut-être pourquoi, cela ne marche pas sur Firefox, je pense car en passant par le proxy de la boite l'ip publique est Américain ou Allemand.
Donc peut-être ramandie.com me bloque l'accès ?
Je précise je suis physiquement sur Suisse, à Genève, à Plan-les-ouate :lol:

Un collguès avait voulu faire un compte Zatto pas possible pas ip Suisse :roll:

Merci
Fifane
Un site de modèles reduits fait par mes soins :-)
http://www.technic-hobby.com
8800Gts (G92), E6850, 2Gb de ram

Image
Avatar de l’utilisateur
Fifane
Maître Libellulien
Maître Libellulien
 
Messages: 761
Inscription: 27 Juin 2004 15:35
Localisation: Genève


Retourner vers Internet

Qui est en ligne

Utilisateurs parcourant ce forum: trendiction et 0 invités