Windows 2003 serveur

La section des versions NT, 2000, et XP de windows : informations, problèmes, questions, avis ou dépannages y trouveront leur place.

Modérateur: Modérateurs

Windows 2003 serveur

Messagepar nuns » 10 Nov 2004 13:18

il y a un truc que j arrive pas a comprandre

j'aimerais enlever la complexiter des mot de pass quand je cree un utilisateur, mais le problemme je sais ou il faut aller , mais justement quand je veux enlever sa, la complexiter des mot de pass

il me laisse pas il reste griser :( aider moi please

alors je vous explique ou je vais pour l'enlever

je lance gpedit.msc

apres je vais dans
Configuration ordinateur\parametre windows\paremetre de securite \strategie de compte\strategie de mot de pass

mais le problemme c quand je vais laAAAAA

c tout griser je peux rien enlever , ou la petite astuce hihihi
please help me
nuns
 
Messages: 38
Inscription: 29 Sep 2004 22:09

Messagepar phanou » 10 Nov 2004 13:30

Bonjour Nuns,

Peut etre une réponse ici?

A +...
A force de disperser notre savoir au vent, le vent finira par être plus sage que nous... (Phanou)
"Les citations trouvées sur Internet ne sont pas toujours précises - Abraham Lincoln"
Avatar de l’utilisateur
phanou
Modérateur
Modérateur
 
Messages: 2592
Inscription: 29 Avr 2004 17:53
Localisation: dans la lune, le plus souvent

Messagepar nuns » 10 Nov 2004 20:27

phanou a écrit:Bonjour Nuns,

Peut etre une réponse ici?

A +...


je sais ou il faut aller mais pourquoi les option son griser
nuns
 
Messages: 38
Inscription: 29 Sep 2004 22:09

Messagepar phanou » 10 Nov 2004 20:36

Est - tu administateur?
A force de disperser notre savoir au vent, le vent finira par être plus sage que nous... (Phanou)
"Les citations trouvées sur Internet ne sont pas toujours précises - Abraham Lincoln"
Avatar de l’utilisateur
phanou
Modérateur
Modérateur
 
Messages: 2592
Inscription: 29 Avr 2004 17:53
Localisation: dans la lune, le plus souvent

Messagepar nuns » 10 Nov 2004 22:37

Oui je le suis , il y a pas plus haut

que

Administrateur
nuns
 
Messages: 38
Inscription: 29 Sep 2004 22:09

Messagepar Wago » 10 Nov 2004 23:09

hello,

ton serveur est-il membre d'un domaine Active Directory ?
Avatar de l’utilisateur
Wago
Maître Libellulien
Maître Libellulien
 
Messages: 745
Inscription: 29 Juin 2004 07:48
Localisation: Région neuch.

Messagepar MarcoPolo » 10 Nov 2004 23:27

salut Nuns,

Comment a-tu installé ton 2003?
Es-tu en réseau?
Ton 2003 est-il un membre de domaine, stand alone...?
MarcoPolo
 

Messagepar Spacevoyager » 11 Nov 2004 09:09

Salut nuns.

J'ai tester sur un Win 2000 ( client ) et par défaut l'option est désactivé.

Question : tu essaye de changer sa sur le Serveur Win 2003 ou sur une des stations du réseaux ?
La seul chose d'on l'homme est sûr c'est qu'il n'est sûr de rien.

http://www.catcom.ch
Avatar de l’utilisateur
Spacevoyager
Libellulien Junior
Libellulien Junior
 
Messages: 176
Inscription: 02 Mai 2003 16:24

Messagepar permidion » 11 Nov 2004 11:40

J'ai tester sur un Win 2000 ( client ) et par défaut l'option est désactivé.


désactivé aussi par défaut sur 2003 standard, l'option n'est cependant pas grisée

tu as bien fait une installation standard?
Avatar de l’utilisateur
permidion
Maître Libellulien
Maître Libellulien
 
Messages: 807
Inscription: 09 Mar 2004 18:47

Messagepar Spacevoyager » 11 Nov 2004 12:41

permidion a écrit:
J'ai tester sur un Win 2000 ( client ) et par défaut l'option est désactivé.


désactivé aussi par défaut sur 2003 standard, l'option n'est cependant pas grisée

tu as bien fait une installation standard?


Oui standard Win 2000 SP 4.

Je voulait dire option desactivé mais egalement ( pas grisé ) il y a une note que si on change de paramètre sur un serveur il est possible que sur le client l'option soit grisé...

D'ou la question ( ou veut-il faire les changements , sur le serveur ou un PC dans le domaine.. ? )
La seul chose d'on l'homme est sûr c'est qu'il n'est sûr de rien.

http://www.catcom.ch
Avatar de l’utilisateur
Spacevoyager
Libellulien Junior
Libellulien Junior
 
Messages: 176
Inscription: 02 Mai 2003 16:24

Messagepar sebs » 11 Nov 2004 13:03

Ben a mon avis il fait le changement sur le serveur, car il vas pas mettre un 2003 server sur un post client.

Maintenant le serveur il est controleur de domaine?

A mon avis l'option est grisée car tu essaie de changé les parametre de securité en local sur le serveur et qu'il est membre d'un domaine. Dans ce cas tu doit changer cela au niveaux de l'active directory.

(enfin je croit car je suis pas specialist la dessus)

Ton login admin tu le fais en local ou dans le domaine?
"Computers are like air conditioners - They stop working properly when you open Windows"

Image
sebs
Libellulien Junior
Libellulien Junior
 
Messages: 423
Inscription: 26 Déc 2003 00:08
Localisation: Dans la région du lac de Neuch.

Messagepar Spacevoyager » 11 Nov 2004 14:15

RE.

Un petit complement.. il semble que Activ Directory à soit son propre contrôle des users ou ne gerre pas c'est fonction de Win serveur.

Donc si Activ Directory est installer cela désactive la fonction original..

Malheureusement je ne peut dire ou l'on peut changer les paramétres de mot de passe dans Active directory.....

a ++
La seul chose d'on l'homme est sûr c'est qu'il n'est sûr de rien.

http://www.catcom.ch
Avatar de l’utilisateur
Spacevoyager
Libellulien Junior
Libellulien Junior
 
Messages: 176
Inscription: 02 Mai 2003 16:24

Messagepar permidion » 11 Nov 2004 16:48

Spacevoyager: ma question était pour pour nuns ;)
Avatar de l’utilisateur
permidion
Maître Libellulien
Maître Libellulien
 
Messages: 807
Inscription: 09 Mar 2004 18:47

Messagepar nuns » 11 Nov 2004 20:45

ben non je te rassure il est vraiment griser je ne peux pas le desactiver je ne sais pas pourquoi , normalement je tourne sous linux, et la je suis entrain d'installer sa chez un client mais je ne comprand pas pourquoi je ne peux l'enlever cette option,

oui j'ai un domain, meme en local sa ne marche pas :S
nuns
 
Messages: 38
Inscription: 29 Sep 2004 22:09

Messagepar Wago » 12 Nov 2004 17:17

Si tu a un domaine, vas voir dans ta stratégie de mot de passe du domaine !!!
Avatar de l’utilisateur
Wago
Maître Libellulien
Maître Libellulien
 
Messages: 745
Inscription: 29 Juin 2004 07:48
Localisation: Région neuch.


Retourner vers Windows NT, 2000, XP

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités