wireless d-link config ??

Questions, trucs, astuces, coup de pouce sur le vaste thème du réseau...
Installation, configuration, partage, WiFi, CPL, dépannage, les libelluliens sont prêts à vous aider.

Modérateur: Modérateurs

wireless d-link config ??

Messagepar Rumafer » 30 Aoû 2004 22:28

Salut,
j'ai un probleme avec mon system wireless (d-link)j'ai connecté mon modem cable au recepteur apparamment tout marche vu que les lumieres sont toutes allumées mais sur le pc je'arrive pas a me connecter
alors que c'est marqué: signal excellent,vitesse 22mbits/s,etat connecte,
est-ce la configuration de la connection qu?il faur changer??Merci
de tout renseignement
Rumafer
 
Messages: 14
Inscription: 30 Juin 2004 17:48

Messagepar phanou » 31 Aoû 2004 11:14

je suppose que c est sur l'icone pres de l heure que tu as ces infos la.... mais ca ne veux pas dire grand chose car ca signifie que tu recois bien le signal, que le constructeur affiche 22 mbits (rien a voir avec la vitesse reelle!) et que ta carte sans fil n as pas ete deconnecte depuis...


As tu xp? va dans les connexion reseau et regarde si tu as une connexion sans fil.

Tu as un modem + routeur + pc? (en belgique pas de modem/routeur intregré, comme ca semble etre le cas autre part...)

Regarde ton adresse ip.
A force de disperser notre savoir au vent, le vent finira par être plus sage que nous... (Phanou)
"Les citations trouvées sur Internet ne sont pas toujours précises - Abraham Lincoln"
Avatar de l’utilisateur
phanou
Modérateur
Modérateur
 
Messages: 2592
Inscription: 29 Avr 2004 17:53
Localisation: dans la lune, le plus souvent


Retourner vers Réseaux

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités