WMP...! Pas de son !!------> RESOLU ...Merci

La section des versions NT, 2000, et XP de windows : informations, problèmes, questions, avis ou dépannages y trouveront leur place.

Modérateur: Modérateurs

WMP...! Pas de son !!------> RESOLU ...Merci

Messagepar Dargoro » 09 Avr 2005 08:41

Bonjour à tous et toutes ...

J'utilise W XP Pro. Mais mon Media Player ne cesse de "déconner". Lors de l'ecoute de musique, le son part et revient sans cesse. Bref, qqls secondes de musique sont audibles. Ma "carte son" est neuve.
Cette derniere peut elle etre incriminée ??

Puis je avoir qqls pistes pour faire une reparation..."himself" ??

Merci d'avance et Bon WE à tous. Surtout à ceux qui bossent.

Dargoro.
Dernière édition par Dargoro le 13 Avr 2005 17:58, édité 1 fois.
"Ne nous égarons pas dans des sujets sans interets. L'union fait la force !"
Avatar de l’utilisateur
Dargoro
Libellulien
Libellulien
 
Messages: 58
Inscription: 17 Jan 2005 05:10
Localisation: ...en Wallonie ! Da !

Messagepar PhilFree » 09 Avr 2005 09:11

Salut,

Ecoutes-tu cette musique depuis un CD ou depuis ton disque dur ?

Si c'est depuis le DD, défragmente le. :wink:

Une autre piste:

Mets à jour Windows Media Player la version actuelle est la ver. 10
Somewhere over the rainbow
Way up high,
There's a land that I heard of
Once in a lullaby.
Avatar de l’utilisateur
PhilFree
Super Libellulien
Super Libellulien
 
Messages: 1753
Inscription: 21 Nov 2004 12:59
Localisation: Somewhere over the rainbow

Saccades en lecture.

Messagepar s-cube » 09 Avr 2005 10:33

Hello ts,

Céti pas que tu charge sur internet? Et ta machine est maintenue correctement?
Config. matos?
Voilà,voilà...
Ni les manuels, le forum, GOOGLE ne t'ont donné de réponse? et ces messages y sont arrivés: note stp Résolu devant le titre de ton 1er message ... (bye)*2
Avatar de l’utilisateur
s-cube
Super Libellulien
Super Libellulien
 
Messages: 2184
Inscription: 01 Juin 2004 14:27
Localisation: ...ly (Vaud - CHuiche)

Messagepar cece » 09 Avr 2005 12:19

hello, essaye d'installer winamp pour voir si tu as le meme problème.
As-tu aussi des difficultés lors de visionnage de film??
Avatar de l’utilisateur
cece
Libellulien Junior
Libellulien Junior
 
Messages: 149
Inscription: 07 Oct 2004 14:31
Localisation: en pause

Messagepar Dargoro » 12 Avr 2005 09:11

Merci et bonjour à tous,

Ma carte son est grillée. J'ai pu le constaté après avoir suivi vos conseils.

Encore merci.

Dargoro
"Ne nous égarons pas dans des sujets sans interets. L'union fait la force !"
Avatar de l’utilisateur
Dargoro
Libellulien
Libellulien
 
Messages: 58
Inscription: 17 Jan 2005 05:10
Localisation: ...en Wallonie ! Da !

Messagepar phanou » 12 Avr 2005 15:00

hello dargoro,

merci de nous donner le suivi, c'est sympa de savoir les suites des propositions qui t'ont été faites.

Si le sujet est résolu, pourrai tu le mettre dans le titre via le bouton "editer" qui se trouve en haut à droite du 1er message de ce thread. La tu aura acces au titre. donc mettre simplement (resolu).

Merci de ta comprehension, et MP si question!

A ++
A force de disperser notre savoir au vent, le vent finira par être plus sage que nous... (Phanou)
"Les citations trouvées sur Internet ne sont pas toujours précises - Abraham Lincoln"
Avatar de l’utilisateur
phanou
Modérateur
Modérateur
 
Messages: 2592
Inscription: 29 Avr 2004 17:53
Localisation: dans la lune, le plus souvent

Messagepar Dargoro » 13 Avr 2005 18:01

phanou a écrit:hello dargoro,

merci de nous donner le suivi, c'est sympa de savoir les suites des propositions qui t'ont été faites.

Si le sujet est résolu, pourrai tu le mettre dans le titre via le bouton "editer" qui se trouve en haut à droite du 1er message de ce thread. La tu aura acces au titre. donc mettre simplement (resolu).

Merci de ta comprehension, et MP si question!

A ++



Voila, j'ai suivi tes conseils. Merci de ta compréhension et de ton aide. Je ne te savais pas si efficace. Non je rigole....Si tu es MODO....y a une raison. Gros Betche gluant..... :pinup
"Ne nous égarons pas dans des sujets sans interets. L'union fait la force !"
Avatar de l’utilisateur
Dargoro
Libellulien
Libellulien
 
Messages: 58
Inscription: 17 Jan 2005 05:10
Localisation: ...en Wallonie ! Da !


Retourner vers Windows NT, 2000, XP

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités