[Résolu] XP se lance mais se plante avant l'ouverture déf.

La section des versions NT, 2000, et XP de windows : informations, problèmes, questions, avis ou dépannages y trouveront leur place.

Modérateur: Modérateurs

[Résolu] XP se lance mais se plante avant l'ouverture déf.

Messagepar Gallikerfamily » 06 Aoû 2005 10:37

Bonjour les gens,

Chti problème,

J'ai mon frangin qui vient de m'amener son ordi. Je l'allume, XP se lance. Après 10 secondes, il plante et reboot.

XP familial, Pentium 4.

J'ai essayé en mode sans échec, denière configuration etc.... mais ça plante toujours.

A noter qu'il y avait Northon et que le contrat n'a pas été renouvellé pour une année supplémentaire.

Une chtite idée.

Merci de votre aide
Dernière édition par Gallikerfamily le 06 Aoû 2005 12:26, édité 1 fois.
Gallikerfamily vous salue
Avatar de l’utilisateur
Gallikerfamily
Super Libellulien
Super Libellulien
 
Messages: 1431
Inscription: 02 Nov 2003 19:41

Messagepar maxphebus » 06 Aoû 2005 10:56

Salut,

Tu n'as pas préciser "XP pro" ou "Family" ?


Mais avant de partir dans les méandres d'XP, essayes cela :

Démarres en mode "Recovery console" avec le cd XP et lance depuis la console un "chkdsk /R".
carpe diem
Avatar de l’utilisateur
maxphebus
 
Messages: 44
Inscription: 24 Aoû 2004 19:19

Messagepar Gallikerfamily » 06 Aoû 2005 11:10

Hello

Pardon xp famille.

Je teste et je te redis
Gallikerfamily vous salue
Avatar de l’utilisateur
Gallikerfamily
Super Libellulien
Super Libellulien
 
Messages: 1431
Inscription: 02 Nov 2003 19:41

Messagepar Gallikerfamily » 06 Aoû 2005 12:26

Hello,

Réparé avec succès. Grand merci
Gallikerfamily vous salue
Avatar de l’utilisateur
Gallikerfamily
Super Libellulien
Super Libellulien
 
Messages: 1431
Inscription: 02 Nov 2003 19:41


Retourner vers Windows NT, 2000, XP

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités