Zyxel 630-13 et bluewin

L'ADSL, Asymetric Digital Subscriber Line est en vogue mais n'est pas seul. Toutes vos questions relatives aux connexions internet, du 56k à la fibre optique, c'est ici !

Modérateur: Modérateurs

Zyxel 630-13 et bluewin

Messagepar Chris » 22 Avr 2003 08:46

Hi!
J'ai acheté un zyxel 630-13 USB/ISDN... je me suis abonné à bluewin ADSL, j'ai reçu un nom d'utilisateur et un mot de passe.
J'ai donc installer mon zyxel (pas de problème d'installation)... le LED USB est allumé en vert (je pense donc qu'il n'y a pas de problèmes de ce côté) et le LED ADSL clignote. Quand je clique sur ma connexion à distance, que j'entre mon login et mon mot de passe, le modem effectue l'appel à distance puis je reçois un message d'erreure 650 (ou autre me soulignant que l'ordinateur distant ne veut pas me connecter).
HELP je ne sais plus quoi faire! Mon ordi fonctionne à merveille, le port USB ne semble pas avoir de problèmes!
Que dois-je faire?
Merci pour les conseils! :( :(
Chris
 

Zyxel 630-13 et bluewin

Messagepar Daddy » 22 Avr 2003 08:53

Si le LED ADSL clignote, cela indique que la ligne ADSL n'est pas présente. Voir avec Blu Win.

Cordialement
Daddy
 

oui mais...

Messagepar Chris » 23 Avr 2003 08:47

dans le manuel il est indiqué que si la LED clignote c'est parce que le modem est en attente de connexion. Il faut donc que je me connecte via la connection d'accès à distance, non?
Le problème c'est que lorsque je fais cette connexion (avec mot de passe, etc...), mon modem tente de se connecter durant un moment puis me met un message d'erreure 650 (ordinateur distant refuse de me connecter)... cela vient-il du signal ADSL ou de la configuration de ma connection?
Merci
Chris
 

Messagepar krigou » 23 Avr 2003 08:56

Non, au lancement de Windows la led ADSL clignote environ 1 minute, mais elle finit par se stabiliser. Impossible de se connecter avant !
Soit, tu as un problème de signal ADSL. Demande à ton provider de contrôler l'activation de ta ligne, ils ont un tools pour cela !

Ou alors c'est un problème de driver !
La libellule existait déjà, il y a 300 millions d'années
Image

Mes rêves sont peuplés de villes à l'architecture somptueuse, dénuées de voitures, de publicités, de stress. Les réveils sont parfois difficiles...

https://500px.com/krigou
Avatar de l’utilisateur
krigou
Admin libellules.ch
Admin libellules.ch
 
Messages: 1839
Inscription: 16 Oct 2002 12:21
Localisation: Bienne, Suisse

prob connection

Messagepar derronc » 24 Avr 2003 11:01

moi ausi je pense que si tu fais l'appelle correctement ça ne peut être qu'une défaillance de ta ligne comme ça m'est arriver. ils ont vérifier ma ligne et comme par miracle un jour plus tard tout fonctionait.apparement Swisscom a pas mal de problème à ce niveau là .
salut et a +
derronc
 

Messagepar Chris » 24 Avr 2003 12:01

Bien je vais voir avec Bluewin ce soir... Hier soir j'ai appelé le support au 0800 844 844 884 et ils m'ont mis en attente pendant plus de 20 minutes puis j'ai été coupé!

Aucun splitter n'était fourni avec mon modem et le vendeur m'a dit que cela n'était pas nécessaire... le problème peut-il venir de là?

Je vous tient au courant!
Chris
 

Splitter obligatoire avec une ligne ISDN

Messagepar krigou » 24 Avr 2003 19:42

Extrait de http://www.commentcamarche.net/technologies/adsl.php3
Si l’utilisateur a une connexion analogique traditionnelle, il n’a pas besoin d’installer de splitter chez lui, mais un filtre avant chaque appareil téléphonique.

Rôle du splitter : le splitter est un filtre d’aiguillage qui sépare la bande passante réservée au service téléphonique de la bande passante utilisée pour la transmission ADSL. Il assure un découplage suffisant pour éviter que les signaux émis sur l’une des bandes fréquences ne vienne perturber le fonctionnement de l’autre. A noter que l’installation du splitter est obligatoire pour avoir ADSL avec un connexion ISDN.

Rôle du filtre : le microfiltre est un filtre passe-bas et est installé sur les connexions analogiques. Il n y a donc pas besoin d’installer de splitter.
La libellule existait déjà, il y a 300 millions d'années
Image

Mes rêves sont peuplés de villes à l'architecture somptueuse, dénuées de voitures, de publicités, de stress. Les réveils sont parfois difficiles...

https://500px.com/krigou
Avatar de l’utilisateur
krigou
Admin libellules.ch
Admin libellules.ch
 
Messages: 1839
Inscription: 16 Oct 2002 12:21
Localisation: Bienne, Suisse


Retourner vers Connexion (ADSL, Câble, Fibre optique, etc.)

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités