zyxel 660hw impossible de se connecter via cable ethernet

Questions, trucs, astuces, coup de pouce sur le vaste thème du réseau...
Installation, configuration, partage, WiFi, CPL, dépannage, les libelluliens sont prêts à vous aider.

Modérateur: Modérateurs

zyxel 660hw impossible de se connecter via cable ethernet

Messagepar flaskone » 15 Juil 2007 18:17

salut,

comme je le dit dans le titre je n'arrive pas a me connecter a mon routeur avec un cable,
windows me dit que le cable est déconnecté....j'ai essayé de connecter aussi mon portable avec le cable mais rien a faire

je n'ai pas de problemes avec mes cartes reseau

meme en faisant un reset du routeur les led ne s'alument toujours pas.
flaskone
Libellulien
Libellulien
 
Messages: 69
Inscription: 18 Jan 2005 18:15
Localisation: lausanne

Messagepar sanal » 16 Juil 2007 21:40

salut
Depuis quand est-ce que tu as ce probleme? est-ce un nouveau routeur? quel est le systeme d'exploitation? as-tu essayer de mettre le cable à la 3ème port? donnes nous un peu plus de détail s'il te plaît.
Avatar de l’utilisateur
sanal
Libellulien Junior
Libellulien Junior
 
Messages: 151
Inscription: 04 Oct 2003 03:35
Localisation: Lausanne

Messagepar flaskone » 17 Juil 2007 05:11

merci de me repondre,
pas d'evenements particuliers,c'est arrivé comme ca.

mon os est win xp sp2, j'ai ce routeur depuis une année,et j'ai essayé tous les ports rien a faire,

je peut me connecter seulement en wireless c'est vraiment bizare..
flaskone
Libellulien
Libellulien
 
Messages: 69
Inscription: 18 Jan 2005 18:15
Localisation: lausanne


Retourner vers Réseaux

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités