Zyxel et Router WiFi

Questions, trucs, astuces, coup de pouce sur le vaste thème du réseau...
Installation, configuration, partage, WiFi, CPL, dépannage, les libelluliens sont prêts à vous aider.

Modérateur: Modérateurs

Zyxel et Router WiFi

Messagepar corsokali » 24 Fév 2005 22:22

bonjour tout le monde,

J'ai un Modem Zyxel Prestige P650-ME. Jusque la, je n'ai jamais eu de problème. Depuis aujourd'hui, je me suis procuré un router WiFi Siemens le Gigaset SE505. Je relie le modem au routeur, le routeur au PC et je suits les procédures indiquées dans le help Siemens. Et bien je n'ai pas de communication sur le net. Quand je fais un ping de l'adresse du routeur (192.168.2.1), celui ci me répond.

J'ai l'impression que le modem et le routeur WiFi n'arrivent pas à communiquer.

Je vous appelles au secours.

Merci d'avance.
corsokali
 
Messages: 5
Inscription: 24 Fév 2005 22:15

Messagepar Goldorak » 24 Fév 2005 23:14

Hello,

Essaie de configurer ton modem en mode "modem" et pas en mode "modem PPPoE".

Il faut entrer avec l'adresse IP 192.168.1.1 dans ton modem et voir les configurations.

Il y a certains routeurs qui sont connectés avec un câble croisé depuis le modem (linksys par exemple) d'autre pas...

Voilà deux pistes à explorer.

Bonne chance et bonne soirée.

Goldorak
Avatar de l’utilisateur
Goldorak
Libellulien Junior
Libellulien Junior
 
Messages: 235
Inscription: 03 Fév 2003 13:27
Localisation: Genève, Suisse

Messagepar corsokali » 24 Fév 2005 23:27

Salut Goldorak,

Je te remercie de ta réponse et c'est bien le modem à configurer en modem.

C'est fantastique il a fallu une seule réponse.

Bonne nuit.
corsokali
 
Messages: 5
Inscription: 24 Fév 2005 22:15


Retourner vers Réseaux

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités