Page internet qui ne se charge pas complètement

Posez toutes les questions concernant internet en général et son utilisation, les comptes Email, le chat, les opérateurs téléphoniques et fournisseurs d'accès, FTP etc...

Modérateur: Modérateurs

Page internet qui ne se charge pas complètement

Messagepar Fifane » 06 Jan 2008 16:05

Bonjour à tous,

J'aurai encore besoins de votre aide 8)

J'ai un problème chez moi et je ne sais pas d'où cela peut provenir.

Quand je vais sur internet avec Firefox, les pages s'ouvre à moitier c'est à dire, si par exemple j'ouvre allo.ch seulement quelques images s'affiche et la barre verte est seulement pleine à moitier mais je peux le laisser 2 minute comme ceci il ne m'affiche pas la fin.
Par contre si je fait actualiser la page souvent elle charge complément et rapidement.

J'ai fait un pathping sur http://www.allo.ch je vous laisse regarder et me dire ce qui cloche.

Image

Et sur internet explorer j'ai le même problème.

Je ne sais pas d'ou cela vient, car sur les jeux en réseau pas de soucis, pas de lag rien.

Et a première vu cela viendrai seulement de mon pc sur mon 2ème pc je n'ai pas vu le problème, mais j'utilise très peux le pc pour internet...

Pour info j'ai bluewin adsl 5000/500 eu un routeur zyxel
Windows xp sp2 à jour.
Je suis en ethernet.

Merci d'avance à tous

Fifane

PS : oui je sais il y à linux ou macosx mais cela ne m'intéresse pas ...
Un site de modèles reduits fait par mes soins :-)
http://www.technic-hobby.com
8800Gts (G92), E6850, 2Gb de ram

Image
Avatar de l’utilisateur
Fifane
Maître Libellulien
Maître Libellulien
 
Messages: 761
Inscription: 27 Juin 2004 15:35
Localisation: Genève

Re: Page internet qui ne se charge pas complètement

Messagepar byp » 06 Jan 2008 16:28

Bonjour et... Bienvenue au Club !
J'ai aussi ce genre de problème avec Seamonkey (1.1.7 et précédent aussi le problème)
C'est ennuyeux de devoir toujours faire "actualiser". C'est vrai que ça le fait moins avec I.E.
Pas encore trouvé la réponse, mais je sens que ça ne va pas tarder...
Avatar de l’utilisateur
byp
Super Libellulien
Super Libellulien
 
Messages: 3041
Inscription: 08 Aoû 2007 09:00
Localisation: Genève

Re: Page internet qui ne se charge pas complètement

Messagepar diavolezza » 06 Jan 2008 16:41

hello
est-ce qu'en désactivant la cache, ça change:
about:config -> cache : browser.cache.disk.enable false
Avatar de l’utilisateur
diavolezza
Super Libellulien
Super Libellulien
 
Messages: 1442
Inscription: 15 Sep 2005 14:49
Localisation: virtuelle

Re: Page internet qui ne se charge pas complètement

Messagepar Fifane » 06 Jan 2008 22:01

byp a écrit:Bonjour et... Bienvenue au Club !
J'ai aussi ce genre de problème avec Seamonkey (1.1.7 et précédent aussi le problème)
C'est ennuyeux de devoir toujours faire "actualiser". C'est vrai que ça le fait moins avec I.E.
Pas encore trouvé la réponse, mais je sens que ça ne va pas tarder...


Intéressant de ne pas etre seul :lol:

diavolezza a écrit:hello
est-ce qu'en désactivant la cache, ça change:
about:config -> cache : browser.cache.disk.enable false


J'ai aussi avec le problème avec ie7

Mais je vais quand meme essayer

Merci encore si vous avez d'autre idée

Fifane
Un site de modèles reduits fait par mes soins :-)
http://www.technic-hobby.com
8800Gts (G92), E6850, 2Gb de ram

Image
Avatar de l’utilisateur
Fifane
Maître Libellulien
Maître Libellulien
 
Messages: 761
Inscription: 27 Juin 2004 15:35
Localisation: Genève

Re: Page internet qui ne se charge pas complètement

Messagepar krigou » 06 Jan 2008 23:01

Bonsoir Fifane,

Quelques petites astuces ici !

http://www.libellules.ch/ie7noaffiche.php

Cordialement

Krigou
La libellule existait déjà, il y a 300 millions d'années
Image
Avatar de l’utilisateur
krigou
Admin libellules.ch
Admin libellules.ch
 
Messages: 1814
Inscription: 16 Oct 2002 13:21
Localisation: Bienne, Suisse

Re: Page internet qui ne se charge pas complètement

Messagepar byp » 07 Jan 2008 06:37

diavolezza a écrit:hello
est-ce qu'en désactivant la cache, ça change:
about:config -> cache : browser.cache.disk.enable false
<Je n'ai rien compris, diavolezza, désolé... La honte !!! C'est quoi cette opération au juste ??
Avatar de l’utilisateur
byp
Super Libellulien
Super Libellulien
 
Messages: 3041
Inscription: 08 Aoû 2007 09:00
Localisation: Genève

Re: Page internet qui ne se charge pas complètement

Messagepar diavolezza » 07 Jan 2008 10:24

hello
byp a écrit: C'est quoi cette opération au juste ??

dans la barre d'adresse, entrer about:config
ça affiche toutes les variables de configuration
dans le filtre, entrer cache, ça n'affiche que les variables contenant le mot cache
en mettant cette variable browser.cache.disk.enable fausse, la cache n'est plus utilisée
Avatar de l’utilisateur
diavolezza
Super Libellulien
Super Libellulien
 
Messages: 1442
Inscription: 15 Sep 2005 14:49
Localisation: virtuelle

Re: Page internet qui ne se charge pas complètement

Messagepar Fifane » 07 Jan 2008 13:11

krigou a écrit:Bonsoir Fifane,

Quelques petites astuces ici !

http://www.libellules.ch/ie7noaffiche.php

Cordialement

Krigou



Merci pour l'info mais à première vu rien de problématique chez moi

Fifane
Un site de modèles reduits fait par mes soins :-)
http://www.technic-hobby.com
8800Gts (G92), E6850, 2Gb de ram

Image
Avatar de l’utilisateur
Fifane
Maître Libellulien
Maître Libellulien
 
Messages: 761
Inscription: 27 Juin 2004 15:35
Localisation: Genève

Re: Page internet qui ne se charge pas complètement

Messagepar byp » 07 Jan 2008 15:36

Ok ! Merci pour les précisions, je vais aller explorer le week end prochain !
Avatar de l’utilisateur
byp
Super Libellulien
Super Libellulien
 
Messages: 3041
Inscription: 08 Aoû 2007 09:00
Localisation: Genève

Re: Page internet qui ne se charge pas complètement

Messagepar Fifane » 08 Jan 2008 00:23

Bonjour à tous,

Après quelque teste se serai mon vieux et fidel kerio qui ce met à déjanter.

Pourquoi je n'en sais rien surtout que je n'ai rien changé dernièrement.

Des idées ?

Fifane
Un site de modèles reduits fait par mes soins :-)
http://www.technic-hobby.com
8800Gts (G92), E6850, 2Gb de ram

Image
Avatar de l’utilisateur
Fifane
Maître Libellulien
Maître Libellulien
 
Messages: 761
Inscription: 27 Juin 2004 15:35
Localisation: Genève

Re: Page internet qui ne se charge pas complètement

Messagepar Fifane » 09 Jan 2008 10:23

Salut,

Suite de l'histoire j'ai finalement déinstaller Kerio.

Et j'ai installer Ashampoo est-il bien ?

A première vu pas mal et surtout facile d'utilisation...

Fifane
Un site de modèles reduits fait par mes soins :-)
http://www.technic-hobby.com
8800Gts (G92), E6850, 2Gb de ram

Image
Avatar de l’utilisateur
Fifane
Maître Libellulien
Maître Libellulien
 
Messages: 761
Inscription: 27 Juin 2004 15:35
Localisation: Genève

Re: Page internet qui ne se charge pas complètement

Messagepar diavolezza » 09 Jan 2008 11:56

hello
et ça a résolu le problème des pages partiellement chargées ?
Avatar de l’utilisateur
diavolezza
Super Libellulien
Super Libellulien
 
Messages: 1442
Inscription: 15 Sep 2005 14:49
Localisation: virtuelle


Retourner vers Internet

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités