Astuces diverses

samedi, 25 mars, 2017

Mettre automatiquement une valeur négative en couleur


Supposons que vous souhaitiez faire un inventaire et contrôler les éventuelles différences entre ce que vous avez en stock et ce que votre logiciel de gestion vous indique. Excel fournit plusieurs façons de soustraire des nombres. Utilisons dans cet exemple, l’opérateur arithmétique - (signe moins), combiné avec la fonction SOMME. Ce qui nous donne dans l'exemple ci-dessus =SOMME(A1-B1)

Lire la suite

dimanche, 21 février, 2016

Lisez une version simplifiée d'un article en anglais de Wikipedia

SnapGadgets

Wikipédia est disponible en plusieurs langues mais on ne peut nier le fait que la majorité des articles originaux anglais sont de meilleure qualité qu'une version traduite. Bien sûr vous pouvez utiliser Google Translate pour lire un article si l'anglais n'est pas votre langue maternelle ou si vous avez des lacunes, mais la traduction est souvent de piètre qualité.

Si vous pouvez lire et comprendre un anglais simple, sachez qu'il existe pour pratiquement chaque article, une version anglaise simplifiée.

Lire la suite

mardi, 9 février, 2016

Faire de l'ordre dans le menu contextuel de Windows avec CCleaner

Faire de l'ordre dans le menu contextuel de Windows avec CCleaner

Une option méconnue de CCleaner, car bien cachée, est la possibilité de faire de l'ordre dans les menus contextuels, qui s'affichent lors d'un clic droit sur un fichier ou un dossier. Vous pouvez désactiver ou supprimer telle ou telle entrée en quelques clics.

Lire la suite

- page 1 de 109

Haut de page